Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord
Ongecategoriseerd

bij Youtube (bijv.)geen geluid, bij opgeslagen films wel

Als ik bijv. een youtube filmpje bekijk is er geen geluid; als ik een opgeslagen bestand vanuit mijn pc afspeel is er wel geluid. Het enige dat ik kan bedenken dat de videokaart er een paar keer uit geweest is (om bij de daar onder gemonteerde acuu te kunnen). maar die is m.i. correct terug gezet. Kan het daar toch aan liggen?

5 antwoorden
  • Had ik ook: Links onderaan een youtube filmpje staat een luidsprekertje met een kruisje. Als je daar met de cursor op gaat staan verschijnt er rechts daarvan een geluidsbalkje. Deze staat op 0. Dus gewoon het verticale streepje naar rechts schuiven, het kruisje verdwijnt en klaar is kees.
  • Voer hier je antwoord in
  • Type onderstaande tekens over in het invoerveld:

    lukt als maar niet, hopelijk nu wel
  • Ja dit is kort geleden veranderd bij Youtube, hardstikke irritant je moet bij ieder filmpje eerst weer het geluid aanzetten en je mist het begin.
    Hopelijk lossen ze dat snel op.
  • kreeg mijn antwoord aanvankelijk niet goed weg: maar het is indrdaad de oplossing. hartelijk dank. f.j.s.

Beantwoord deze vraag