Internet & hosting

excel; welke formule gebruik ik om cel A datum te laten weergeven als cel B = nietleeg ?

kan iemand me vooruit helpen met een datum formule voor Cel A als Cel B tekst bevat, maw, niet leeg.

2 antwoorden
    • +
    • 0
    • -
    Als je een Nederlandstalige versie van Office hebt.
    Je zet één van onderstaande formules in Cel A1 en zorgt dat deze cel A een datum notatie heeft. Heb je een Engelstalige versie dan vervang je ALS door IF en NU door NOW en VANDAAG door TODAY
    =ALS(B1<>"";NU();"")
    =ALS(B1<>"";VANDAAG();"")
    Formule gewoon doorkopiëren naar beneden.
    Succes. Met vriendelijke groet, Jan
    • +
    • 0
    • -
    =als(b2<>"";[celverwijzing naar datum];"")

Beantwoord deze vraag