Apps & Software

ik heb via de lxterminal supertuxkart geinstaleer maar het wil niet openen?

ik heb het gedaan op mijn raspberry pi 2 met raspbian op

1 antwoord
    • +
    • 0
    • -
    Het gaat niet werken! De RPi gebruikt OpenGL ES en het spelletje heeft OpenGL nodig.

Beantwoord deze vraag