<!doctype html><html lang="nl" dir="ltr" prefix="og: http://ogp.me/ns/article#"><head><meta charset="utf-8"><script>if (window.location.protocol != 'https:') {
          window.location.href = 'https:' + window.location.href.substring(window.location.protocol.length);
        }</script>   <title>Test: Wat is de beste 4-bay nas? | Review | PCMweb.nl</title> <link href="/styles/14b1de64b995c58ea0d2babb896bd5a24207a3c1/main.min.css?v=14b1de64b995c58ea0d2babb896bd5a24207a3c1" media="all" rel="stylesheet"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script> <script>ga('create', 'UA-2311170-1', 'auto', 'pcmweb');
    ga('pcmweb.send', 'pageview');</script><meta name="copyright" content="&copy; 2017 Reshift Digital BV"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta name="description" content="Wat is de beste 4-bay nas? PCM zette 5 nas'en op een rijtje."><meta name="keywords" content="test,Review,Nas,Opslag,Synology,Netgear,Asustor,4 bay"> <meta name="robots" content="noodp, index, follow"><meta name="googlebot" content="noodp"><link rel="canonical" href="https://pcmweb.nl/artikelen/review/test-wat-is-de-beste-4-bay-nas/?utm_source=dlvr.it&utm_medium=twitter"> <meta name="application-name" content="Test: Wat is de beste 4-bay nas? | Review | PCMweb.nl"><meta name="apple-mobile-web-app-title" content="Test: Wat is de beste 4-bay nas? | Review | PCMweb.nl"> <meta property="fb:app_id" content="PCMweb"><meta property="og:locale" content="nl"><meta property="og:type" content="article"><meta property="og:title" content="Test: Wat is de beste 4-bay nas? | Review | PCMweb.nl"><meta property="og:description" content="Wat is de beste 4-bay nas? PCM zette 5 nas'en op een rijtje."><meta property="og:url" content="http://pcmweb.nl/artikelen/review/test-wat-is-de-beste-4-bay-nas/?utm_source=dlvr.it&utm_medium=twitter"><meta property="og:site_name" content="pcmweb.nl"><meta property="og:image" content="https://api.reshift.nl/modules/media/show_image/401817?width=120&height=120&crop=center"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="pcmweb.nl">  <link rel="apple-touch-icon" sizes="57x57" href="/images/touch/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/images/touch/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/touch/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/touch/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/touch/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/touch/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/touch/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/touch/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/touch/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="/images/touch/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/images/touch/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/images/touch/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/images/touch/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><meta name="msapplication-TileColor" content="#333333"><meta name="msapplication-TileImage" content="/images/touch/ms-icon-144x144.png"><meta name="theme-color" content="#333333">  </head><body class=""> <div data-widget="cookie-bar" style="display: none; position: fixed; top: 0; left: 0; width: 100%; z-index: 100000; background: #fff; border-bottom: 5px solid #00c35b"><div style="width: 100%; max-width: 1010px; margin: 0 auto; padding: 10px 20px; box-sizing: border-box"><div style="width: 100%; display: table"><p style="float: left; width: 90%; padding-top: 10px">Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. <a href="https://reshift.nl/privacy-statement/" target="_blank">Meer informatie.</a></p><div style="width: 10%; display: table-cell; vertical-align: middle"><a href="javascript:void(0);" data-action="cookie-bar-accept" style="float: right; padding: 5px 10px; border-radius: 3px; text-align: right; display: block; background: #00d061; color: #fff; border: 2px solid #00c35b">Akkoord</a></div></div></div></div>  <div id="notification" class="notification" data-widget="notification"><ul class="notification__list" data-value="notification-list"></ul></div>  <div class="navbar"> <div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </a> <div id="leSearch"> <form action="/zoeken/" method="GET"> <fieldset> <input type="hidden" name="sort" value="-publish_date"> <input class="text1" placeholder="Zoeken" type="text" name="q"> <input class="button" type="submit" value=""> </fieldset> </form> </div> <a id="leLogo" class="brand logo btn" href="/"> <h2> PCM </h2> </a> <div id="leMenu" class="nav-collapse collapse"> <ul class="nav"> <li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown-menu" href="/artikelen/review/">Reviews</a> <ul class="dropdown-menu"> <li> <a href="/artikelen/review/">Recent</a> </li> <li> <a href="/artikelen/review/hardware/">Hardware</a> </li> <li> <a href="/artikelen/review/software/">Software</a> </li> <li> <a href="/artikelen/review/games/">Games</a> </li> <li> <a href="/artikelen/review/internet/">Internet</a> </li> <li> <a href="/artikelen/review/apps/">Apps</a> </li> </ul> </li> <li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown-menu" href="/artikelen/nieuws/">Nieuws</a> <ul class="dropdown-menu"> <li> <a href="/artikelen/nieuws/">Nu</a> </li> <li> <a href="/artikelen/nieuws/">Populair</a> </li> <li> <a href="/artikelen/nieuws/hardware/">Hardware</a> </li> <li> <a href="/artikelen/nieuws/software/">Software</a> </li> <li> <a href="/artikelen/nieuws/internet/">Internet</a> </li> <li> <a href="/artikelen/nieuws/apps/">Apps</a> </li> <li> <a href="/artikelen/nieuws/juridisch/">Juridisch</a> </li> <li> <a href="/artikelen/nieuws/organisatie/">Organisatie</a> </li> <li> <a href="/artikelen/nieuws/samenleving/">Samenleving</a> </li> </ul> </li> <li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown-menu" href="/artikelen/tips-en-trucs/">Tips &amp; Trucs</a> <ul class="dropdown-menu"> <li> <a href="/artikelen/tips-en-trucs/">Recent</a> </li> <li> <a href="/artikelen/tips-en-trucs/hardware/">Hardware</a> </li> <li> <a href="/artikelen/tips-en-trucs/software/">Software</a> </li> <li> <a href="/artikelen/tips-en-trucs/internet/">Internet</a> </li> </ul> </li> <li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown-menu" href="/artikelen/workshop/">Workshops</a> <ul class="dropdown-menu"> <li> <a href="/artikelen/workshop/">Recent</a> </li> <li> <a href="/artikelen/workshop/hardware">Hardware</a> </li> <li> <a href="/artikelen/workshop/software">Software</a> </li> <li> <a href="/artikelen/workshop/internet">Internet</a> </li> </ul> </li> <li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown-menu" href="/vraag-en-antwoord/">Vraag &amp; Antwoord</a> </li> <li class="dropdown last"> <a class="dropdown-toggle" data-toggle="dropdown-menu" href="/digitaal-lezen/">Magazine</a> <ul class="dropdown-menu"> <li> <a href="/digitaal-lezen/huidige/">In dit nummer</a> </li> <li> <a href="https://reshiftstore.nl/index.asp?BLAD=PCM">Abonneren</a> </li> </ul> </li> <li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown-menu" href="http://itjobshift.nl/?utm_source=Publisher&utm_medium=Website&utm_campaign=Site-Traffic">Vacatures</a> </li> <li class="dropdown last" data-if="account-authenticated"> <a class="dropdown-toggle" href="javascript:void(0);"><i class="fa fa-user-circle-o" aria-hidden="true"></i></a> <ul class="dropdown-menu"> <li><a href="javascript:void(0);" data-value="account-viewurl">Profiel</a></li> <li><a href="javascript:void(0);" data-action="account-logout">Uitloggen</a></li> </ul> </li> <li class="dropdown last" data-if="!account-authenticated"> <a class="dropdown-toggle" href="javascript:void(0);" data-action="account-show">Inloggen</a> </li> </ul> </div> </div> </div> <div id="hidden_navbar"> <div class="leSearch"> <form action="/zoeken/"> <fieldset> <input type="hidden" name="sort" value="-publish_date"> <input class="text1" placeholder="Zoeken" type="text" name="q"> <input class="button" type="submit" value="Zoek"> </fieldset> </form> </div> <ul> <li> <a href="/artikelen/koopwijzers/">Koopadvies</a> </li> <li> <a href="/artikelen/review/">Reviews</a> </li> <li> <a href="/artikelen/nieuws/">Nieuws</a> </li> <li> <a href="/artikelen/tips-en-trucs/">Tips &amp; Trucs</a> </li> <li> <a href="/vraag-en-antwoord/">Vraag en Antwoord</a> </li> <li> <a href="/artikelen/workshops/">Workshops</a> </li> <li> <a href="/edities/huidige/">Magazine</a> </li> <li> <a href="http://itjobshift.nl/?utm_source=Publisher&utm_medium=Website&utm_campaign=Site-Traffic">Vacatures</a> </li> <li data-if="account-authenticated"><a href="javascript:void(0);" data-value="account-viewurl">Profiel</a></li> <li data-if="account-authenticated"><a href="javascript:void(0);" data-action="account-logout">Uitloggen</a></li> <li class="dropdown last" data-if="!account-authenticated"><a class="dropdown-toggle" href="javascript:void(0);" data-action="account-show">Inloggen</a></li> </ul> </div>  <div class="site__header">  <ul class="breadcrumb"> <li class="breadcrumb__element"> <a class="breadcrumb__link" href="/">Home</a> </li>  <li class="breadcrumb__element">  <a class="breadcrumb__link" href="/artikelen/review">Review</a>  </li>  <li class="breadcrumb__element">  <span>Test: Wat is de beste 4-bay nas?</span>  </li>  </ul> </div><a class="wrapperbutton" href="https://reshiftstore.nl/index.asp?BLAD=PCM">abonneren</a> <main><div class="site__content"> <div class="site__main"> <div class="article-detail"> <div class="sections">  <div class="article__sharebar"><div class="addthis_inline_share_toolbox"></div></div> <div data-widget="article-edit" data-meta='{"slug": "test-wat-is-de-beste-4-bay-nas"}'></div>  <h1 class="article__title">Test: Wat is de beste 4-bay nas?</h1>  <div class="article-media"> <div class="article-media-container"> <div class="photoswipe"> <figure class="resized-image"><img src="https://cdn.reshift.nl/media/media/thumbnails/640x360/20170412120236300746501535308/header_Oz5B0Mt.jpg" class="resized-image__img" alt="None"  > </figure> </div> </div>  </div> <div class="article-detail-content">   <div class="article__intro">Op zoek naar de beste 4-bay nas? Een nas met vier schijfsleuven is duurder dan eentje die plaats biedt aan twee schijven, maar voordelen zijn er ook. We zetten vijf modellen voor je op een rij, die we uitvoerig hebben getest.</div>  <div class="clearfix"></div>      <div class="article-body-snippets">   <div class="rs-snippet rs-snippet__paragraph rs-snippet__paragraph--default"> <p>Een nas met vier schijfposities is duurder in de aankoop, maar biedt wel voordelen. Zo is de kostprijs per terabyte lager en belangrijker: je kunt een hoger ‘raid5’-niveau kiezen. Dan kun je een kapotte schijf vervangen zonder de nas uit te hoeven schakelen. Dit op voorwaarde dat er minstens drie schijven in de nas aanwezig zijn. Bij een nas met twee bays en raid1 zijn je gegevens niet beschikbaar terwijl je een kapotte schijf vervangt.</p><p>We testten vijf nas’en met plaats voor vier harde schijven of ssd’s, die voldoende snel zijn om er ook 4K-video mee te streamen. We kijken niet alleen naar de snelheid, die trouwens sowieso vooral afhangt van de geïnstalleerde schijven, maar ook en vooral naar de mogelijkheden en functionaliteit van deze kleine centrale servertjes. Een nas is tegenwoordig zoveel méér dan een centrale opslagruimte voor al je bestanden; hij vormt het hart van elk modern thuisnetwerk. We gaan in dit artikel op zoek naar de nas die deze ambitie het meest waarmaakt.</p> </div>    <h2 class="rs-snippet rs-snippet__header">Asustor AS3104T (Beste koop)</h2>   <div class="rs-snippet rs-snippet__image">  <div id="photoswipe-401819" class="photoswipe">   <figure class="resized-image"><img src="https://api.reshift.nl/modules/media/show_image/401819/?width=640&amp;crop=center" class="resized-image__img" alt="None"  > </figure>   </div>     </div>   <div class="rs-snippet rs-snippet__paragraph rs-snippet__paragraph--default"> <p>Asustor staat als bedrijf los van Asus, dat echter wel de belangrijkste aandeelhouder is. Het merk is gespecialiseerd in betaalbare storage-producten voor alle marktsegmenten. Het topmodel in de productreeks voor persoonlijk en thuisgebruik is de compacte, slechts 1,6 kg wegende AS3104T, die voornamelijk uit plastic bestaat. Je kunt maximaal vier harde schijven installeren. Daarvoor moet je wel het kastje openen, want de schijfposities zijn helaas niet via de buitenzijde bereikbaar.</p><p>Dat openen doe je door (met de hand) enkele grote schroeven los te draaien en de ombouw zijdelings te verwijderen. Dat is onhandiger dan de losse klikbare frontjes (of überhaupt geen deksels) die veel nas’en hebben. Het apparaat ondersteunt desondanks na het openen wel het ‘hot swappen’ van de schijven, net als de andere nas’en uit de test. </p><p>De 1,6 GHz Intel Celeron-cpu is krachtig genoeg voor video in 4K-uhd-formaat. Je kunt er bijvoorbeeld Kodi of Plex op draaien en de uitvoer bekijken en beluisteren via de geïntegreerde hdmi1-4b-uitgang. Met de optionele Asustor Remote Control kun je dit kleine mediacenter dan zelfs op afstand bedienen via de infrarode poort op de voorzijde. </p><p>Zelf produceert de nas nooit meer dan 20 dB geluid, maar het totaalgeluid hangt natuurlijk ook af van de geïnstalleerde schijven. Het werkgeheugen is beperkt tot 2 GB en kun je verder niet uitbreiden. Een digitale geluidsuitgang – zoals bij de nas van Thecus – ontbreekt. </p><p>Deze nas heeft geen schermpje, zodat je het toegewezen ip-adres zelf moet opzoeken. Het ontbreken van een display kan overigens voor sommige gebruikers ook een voordeel zijn, want staat je nas in het zicht dan wil je wellicht juist een zo sober mogelijk uiterlijk. </p><p>De setupprocedure duurt niet langer dan enkele minuten, maar het synchroniseren van het raid-volume vergt uiteraard meer tijd. Intussen kun je wel al de nas op lagere snelheid benaderen. De desktop-achtige ADM-beheerinterface doet wat denken aan die van Synology, maar is niet multitasking. De aan/uitknop zit – een beetje onhandig – aan de achterzijde.</p> </div>   <section class="rs-review rs-snippet rs-snippet__review"> <table class="rs-review__table"> <tbody><tr> <td class="rs-review__wrapper-left"> <div class="rs-review__rating-container"> <div class="rs-review__score-header">Score</div> <span class="starrating rating-foreground"> <span class="rating value-title" style="width:70%" itemtype="ratingValue" title="3,5" property="v:rating" content="3,5">70 </span> </span> </div> <div>  <ul class="rs-review__plusmin-list"> <li class="rs-review__plusmin-header">Pluspunten</li>  <li class="rs-review__plusmin-item">Stil en energiezuinig</li>  <li class="rs-review__plusmin-item">Hdmi-poort</li>  <li class="rs-review__plusmin-item">Optionele ir-afstandsbediening</li>  </ul>   <ul class="rs-review__plusmin-list"> <li class="rs-review__plusmin-header">Minpunten</li>  <li class="rs-review__plusmin-item"> Geen display </li>  <li class="rs-review__plusmin-item"> Schijven niet via buitenkant bereikbaar </li>  <li class="rs-review__plusmin-item"> Maar één ethernet-poort </li>  </ul>  </div> </td> <td class="rs-review__wrapper-right"> <h2 class="rs-review__review-header">Asustor AS3104T</h2> <div><b>Prijs: </b>€ 423,- <br>
<b>Website: </b><a href="https://www.asustor.com/" target=_blank">asustor.com</a></div> </td> </tr> </tbody> </table> </section>  <h2 class="rs-snippet rs-snippet__header">Netgear ReadyNAS 524X (Best getest)</h2>   <div class="rs-snippet rs-snippet__image">  <div id="photoswipe-401821" class="photoswipe">   <figure class="resized-image"><img src="https://api.reshift.nl/modules/media/show_image/401821/?width=640&amp;crop=center" class="resized-image__img" alt="None"  > </figure>   </div>     </div>   <div class="rs-snippet rs-snippet__paragraph rs-snippet__paragraph--default"> <p>De viereneenhalf kg zware, volledig in metaal uitgevoerde ReadyNAS 524X is de duurste nas in deze test. Hij is zowel in een high-end thuisnetwerk als in een kleinzakelijke omgeving op zijn plaats. Zo heeft deze nas een krachtige dual-core Intel Pentium Server processor, die krachtig genoeg is om ‘on the fly’ 4K-uhd-video te transcoderen en streamen. </p><p>Het apparaat is verder voorzien van twee extra snelle 10GBase-T ethernetpoorten. Wij hebben ze echter in een gewoon gigabit-netwerk getest om de vergelijking met de andere nas’en eerlijk te houden. Niettemin zijn met deze nas snellere prestaties mogelijk: afhankelijk van de applicatie en de gebruikte schijven tot twee- tot viermaal sneller dan met gigabit ethernet. </p><p>Wij testten de schijfloze versie, maar je kunt deze nas ook gevuld kopen met desktop- of enterprise-klasse harde schijven tussen 3 TB en 6 TB per stuk. In dezelfde 520 Series heeft Netgear ook nog nas’en met plaats voor zes of acht schijven. </p><p>Alle nas’en van het merk draaien hetzelfde Linux-gebaseerde ReadyNAS 6.6 besturingssysteem, ook de goedkoopste 210 Series en duurste 620 Series. De interface daarvan werd opgefrist en heeft nu dezelfde desktopachtige werking als bij de andere fabrikanten. De standaardfuncties kun je uitbreiden met allerlei apps. </p><p>Verse schijven worden standaard en zonder dat je dit vooraf kiest geformatteerd in Netgears verbeterde versie van raid, namelijk x-raid. Deze versie biedt automatische expansie en vergroting van volumes naarmate je schijven toevoegt of kleinere vervangt door grote. De gebruikelijke raid0- tot en met 10-niveaus zijn overigens ook beschikbaar in de vorm van ‘flex raid’.</p> </div>   <section class="rs-review rs-snippet rs-snippet__review"> <table class="rs-review__table"> <tbody><tr> <td class="rs-review__wrapper-left"> <div class="rs-review__rating-container"> <div class="rs-review__score-header">Score</div> <span class="starrating rating-foreground"> <span class="rating value-title" style="width:90%" itemtype="ratingValue" title="4,5" property="v:rating" content="4,5">90 </span> </span> </div> <div>  <ul class="rs-review__plusmin-list"> <li class="rs-review__plusmin-header">Pluspunten</li>  <li class="rs-review__plusmin-item">Stevige bouwkwaliteit</li>  <li class="rs-review__plusmin-item">Uitmuntende prestaties</li>  <li class="rs-review__plusmin-item">Veel apps</li>  </ul>   <ul class="rs-review__plusmin-list"> <li class="rs-review__plusmin-header">Minpunten</li>  <li class="rs-review__plusmin-item"> Duur </li>  </ul>  </div> </td> <td class="rs-review__wrapper-right"> <h2 class="rs-review__review-header">Netgear ReadyNAS 524X</h2> <div><b>Prijs: </b>€ 990,- <br>
<b>Website: </b><a href="http://www.netgear.nl/" target=_blank">netgear.nl</a></div> </td> </tr> </tbody> </table> </section>  <h2 class="rs-snippet rs-snippet__header">Synology DiskStation Plus Series DS916+ 8GB</h2>   <div class="rs-snippet rs-snippet__image">  <div id="photoswipe-401822" class="photoswipe">   <figure class="resized-image"><img src="https://api.reshift.nl/modules/media/show_image/401822/?width=640&amp;crop=center" class="resized-image__img" alt="None"  > </figure>   </div>     </div>   <div class="rs-snippet rs-snippet__paragraph rs-snippet__paragraph--default"> <p>De compacte, slechts 2,04 kg wegende DiskStation DS916+ 8GB is een 4bay-nas uit de Synology ‘plus series’ die zowel voor thuis- als kleinzakelijk gebruik bedoeld is. Hij is vooral van kunststof gemaakt en wordt leeg verkocht. De schijven worden netjes afgeschermd door een makkelijk afneembaar frontje. </p><p>Er zit geen lcd-scherm op, alleen leds. Maar het ip-adres vind je eenvoudig terug via Synology Assistant-software voor Windows, macOS en Linux. De quadcore Intel Pentium-cpu is krachtig genoeg om 4K-uhd-video ‘on the fly’ te transcoderen en te streamen naar tv’s, mediaspelers, computers en mobieltjes. </p><p>De bruto capaciteit van 40 TB breid je met een apart verkrijgbare DX513-expansiemodule uit tot maximaal 90 TB. Beide apparaten verbind je dan met elkaar via hun externe eSata-poorten op de achterzijde. Deze nas bestaat ook in een goedkoper model met 2 GB ram, dus let op welke versie je eventueel koopt. H</p><p>et Linux-gebaseerde DSM (DiskStation Manager)-besturingssysteem heeft een desktopachtige vensterinterface. Je kunt het volledig aanpassen aan jouw behoeften. Ook kun je meerdere taken tegelijk uitvoeren. De webinterface werkt naadloos met mobiele browsers en is dus ook toegankelijk via tablet of smartphone, al heeft Synology ook de nodige mobiele apps hiervoor. </p><p>Er is keuze tussen tientallen apps waarmee je de functionaliteit fors kunt uitbreiden. De DS916+ heeft twee stille ventilators, die je eenvoudig zelf kunt vervangen mochten ze stuk gaan. Als je een wifi-dongel in één van de usb-poorten plugt, kun je deze nas ook volledig draadloos gebruiken. Maar de netwerktoegang is uiteraard wel sneller via de twee ethernet-poorten op de achterkant.</p> </div>   <section class="rs-review rs-snippet rs-snippet__review"> <table class="rs-review__table"> <tbody><tr> <td class="rs-review__wrapper-left"> <div class="rs-review__rating-container"> <div class="rs-review__score-header">Score</div> <span class="starrating rating-foreground"> <span class="rating value-title" style="width:80%" itemtype="ratingValue" title="4" property="v:rating" content="4">80 </span> </span> </div> <div>  <ul class="rs-review__plusmin-list"> <li class="rs-review__plusmin-header">Pluspunten</li>  <li class="rs-review__plusmin-item">Goede prestaties</li>  <li class="rs-review__plusmin-item">Gebruiksvriendelijk en uitgebreid OS</li>  <li class="rs-review__plusmin-item">Veel apps</li>  </ul>   <ul class="rs-review__plusmin-list"> <li class="rs-review__plusmin-header">Minpunten</li>  <li class="rs-review__plusmin-item"> Geen display </li>  </ul>  </div> </td> <td class="rs-review__wrapper-right"> <h2 class="rs-review__review-header">Synology DiskStation Plus Series DS916+ 8GB</h2> <div><b>Prijs: </b>€ 597,- <br>
<b>Website: </b><a href="https://www.synology.com/nl-nl" target=_blank">synology.nl</a></div> </td> </tr> </tbody> </table> </section>  <h2 class="rs-snippet rs-snippet__header">Thecus N4810</h2>   <div class="rs-snippet rs-snippet__image">  <div id="photoswipe-401823" class="photoswipe">   <figure class="resized-image"><img src="https://api.reshift.nl/modules/media/show_image/401823/?width=640&amp;crop=center" class="resized-image__img" alt="None"  > </figure>   </div>     </div>   <div class="rs-snippet rs-snippet__paragraph rs-snippet__paragraph--default"> <p>De 2,16 kg zware, grotendeels metalen Thecus N4810 mag zich wat de bouwkwaliteit betreft meten met de Netgear en heeft een veel technischer uiterlijk dan de andere apparaten. De schijven worden niet verstopt achter een glad front en de voorkant bevat een heel scala aan bedieningselementen. </p><p>Het uiterlijk speelt bij een nas-keuze bij veel mensen ook een rol. Staat je nas bijvoorbeeld in de woonkamer of op een andere plek in het zicht, dan heeft een neutrale, rustige vormgeving waarschijnlijk je voorkeur. </p><p>Van deze Thecus-nas bestaat ook een W4810-versie met dezelfde hardware, maar dan met Microsoft Windows Storage Server (WSS) 2012 R2 Essentials als besturingssysteem. De hier geteste N-versie draait het Linux-gebaseerde Thecus0S dat er in zijn nieuwe 7.x-versie veel gelikter uitziet dan voorheen en nu ook een gebruikelijke desktop-achtige, muisbestuurde. </p><p>De ThecusOS-versie is in de praktijk niet alleen gebruiksvriendelijker dan de Windows-variant, maar presteert ook heel wat beter en heeft veel meer apps waarmee je de functionaliteit van de nas kunt uitbreiden. De quadcore Intel Celeron-cpu is krachtig genoeg voor hapervrije weergave van 4K-uhd-video. Dat kan via de ingebouwde displayport- en/of hdmi-poorten en spdif-digitale geluidsuitgang.</p><p> Een Kodi-app is beschikbaar, zodat je deze nas met weinig moeite in een multimediastreamer omtovert. De temperatuurgecontroleerde ventilator werkt stil genoeg en komt nooit boven de 25 dB. De hdmi-videopoort kun je ook gebruiken als X-Windows terminal. Het standaardgeheugen is 4 GB ram, dat uitbreidbaar is tot 8 GB. </p><p>Met twee van deze nas’en creëer je een ‘failover’-systeem, waarbij de tweede nas onzichtbaar alle gegevens van de eerste synchroniseert en bij uitval direct de werking ervan overneemt. Eén van de vier usb3.0-poorten is van het moderne type C. Vind je vier schijven een beetje te veel van het goede en zijn twee genoeg voor je, kies dan voor de goedkopere maar verder identieke N2810.</p> </div>   <section class="rs-review rs-snippet rs-snippet__review"> <table class="rs-review__table"> <tbody><tr> <td class="rs-review__wrapper-left"> <div class="rs-review__rating-container"> <div class="rs-review__score-header">Score</div> <span class="starrating rating-foreground"> <span class="rating value-title" style="width:70%" itemtype="ratingValue" title="3,5" property="v:rating" content="3,5">70 </span> </span> </div> <div>  <ul class="rs-review__plusmin-list"> <li class="rs-review__plusmin-header">Pluspunten</li>  <li class="rs-review__plusmin-item">Stevige bouwkwaliteit</li>  <li class="rs-review__plusmin-item">Geïntegreerde digitale video- en audiopoorten</li>  <li class="rs-review__plusmin-item">Acronis Backup gratis</li>  </ul>   <ul class="rs-review__plusmin-list"> <li class="rs-review__plusmin-header">Minpunten</li>  <li class="rs-review__plusmin-item"> Online raid-niveau wijzigen alleen met tweede Thecus-nas mogelijk </li>  <li class="rs-review__plusmin-item"> Geen infrarode poort </li>  <li class="rs-review__plusmin-item"> Functioneel, technisch uiterlijk </li>  </ul>  </div> </td> <td class="rs-review__wrapper-right"> <h2 class="rs-review__review-header">Thecus N4810</h2> <div><b>Prijs: </b>€ 483,-<br>
<b>Website: </b><a href="http://www.thecus.com" target=_blank">thecus.com</a></div> </td> </tr> </tbody> </table> </section>  <h2 class="rs-snippet rs-snippet__header">WD My Cloud Pro PR4100 8TB</h2>   <div class="rs-snippet rs-snippet__image">  <div id="photoswipe-401824" class="photoswipe">   <figure class="resized-image"><img src="https://api.reshift.nl/modules/media/show_image/401824/?width=640&amp;crop=center" class="resized-image__img" alt="None"  > </figure>   </div>     </div>   <div class="rs-snippet rs-snippet__paragraph rs-snippet__paragraph--default"> <p>De compacte, maar liefst 6 kg zware WD My Cloud Pro PR4100 8TB is van stevig metaal gemaakt. Kloppend hart van deze nas is dezelfde Intel Pentium N3710 quad-core processor als van de Synology DS916+, maar dan met 4 in plaats van 8 GB ram. Dat kun je in principe niet uitbreiden, al is het volgens de handleiding wel mogelijk de bestaande so-dimm-module te vervangen door een groter exemplaar. </p><p>Deze nas wordt leeg verkocht, of gevuld met WD Red harde schijven met een omwentelsnelheid van 7.200 rpm. Wij testten de versie met vier voorgeïnstalleerde 2 TB WD Red-schijven, wat een bruto capaciteit van 8 TB oplevert. Het duurste model biedt een bruto capaciteit van 32 TB. Het raid5-volume is direct gebruiksklaar en hoeft dus niet te worden opgebouwd. Van de 8 TB brutocapaciteit rest dan nog 5,94 TB effectief vrije ruimte. </p><p>Het Linux-gebaseerde WD My Cloud OS 3 valt op door zijn eenvoud en gebruiksvriendelijkheid. Voor beginners is dit zeker de eenvoudigst te bedienen nas, maar hij biedt toch bijna alle geavanceerde mogelijkheden die je verwacht, zoals beveiligde internettoegang via WD My Cloud, of de mogelijkheid om het raid-volume uit te breiden of te wijzigen zonder het apparaat uit te schakelen. </p><p>Wel valt op dat WD’s aanbod aan apps nog zeer beperkt is. Bovendien zijn sommige van de voorgestelde ‘apps’ in feite niets anders dan reclamelinks naar apart aan te kopen software zoals Acronis True Image, waarop je als bezitter van deze nas een kleine korting krijgt.</p> </div>   <section class="rs-review rs-snippet rs-snippet__review"> <table class="rs-review__table"> <tbody><tr> <td class="rs-review__wrapper-left"> <div class="rs-review__rating-container"> <div class="rs-review__score-header">Score</div> <span class="starrating rating-foreground"> <span class="rating value-title" style="width:60%" itemtype="ratingValue" title="3" property="v:rating" content="3">60 </span> </span> </div> <div>  <ul class="rs-review__plusmin-list"> <li class="rs-review__plusmin-header">Pluspunten</li>  <li class="rs-review__plusmin-item">Eenvoudig, overzichtelijk besturingssysteem</li>  <li class="rs-review__plusmin-item">Direct gebruiksklaar</li>  </ul>   <ul class="rs-review__plusmin-list"> <li class="rs-review__plusmin-header">Minpunten</li>  <li class="rs-review__plusmin-item"> Nog weinig apps </li>  <li class="rs-review__plusmin-item"> Sommige ‘apps’ zijn niet meer dan reclame </li>  </ul>  </div> </td> <td class="rs-review__wrapper-right"> <h2 class="rs-review__review-header">WD My Cloud Pro PR4100-8GB</h2> <div><b>Prijs: </b>€ 860,-<br>
<b>Website: </b><a href="https://www.wdc.com/nl-nl/" target=_blank">wdc.com</a></div> </td> </tr> </tbody> </table> </section>  <h2 class="rs-snippet rs-snippet__header">Conclusie</h2>    <div class="rs-snippet rs-snippet__paragraph rs-snippet__paragraph--default"> <p>Een slechte nas is niet opgedoken in deze test. De geteste apparaten hebben allemaal hun voor- en nadelen. De Netgear ReadyNAS 524X is de krachtigste en meest uitgebreide nas in de test en verdient het keurmerk Best Getest. Maar ja, dit is dan ook wel gelijk het duurste apparaat. </p><p>De Asustor AS3104T biedt – ondanks de lastig bereikbare schijven en een ontbrekend display – toch het meeste waar voor zijn geld en krijgt daarom het keurmerk Beste Koop. </p><p>Wil je een betaalbare nas met schijven die je kunt vervangen zonder het apparaat te hoeven openen en is het functionele uiterlijk geen bezwaar (of juist aantrekkelijk voor je), dan biedt ook de N4810 van Thecus een goede prijskwaliteitverhouding.</p> </div>   </div>    <div class="article__detail-meta"> <p> <span>Geschreven door: </span>  <a href="/geschreven-door/redactie-pcm" class="authorLink">Redactie PCM</a>   op <time datetime="2017-04-12T12:55:00">woensdag 12 april 2017 12:55</time> </p> <p> <span>Category:</span>  <a href="/artikelen/review">Review</a>  </p> <p> <span>Tags:</span>  <a href="/tag/test" title="test">test, </a>  <a href="/tag/review" title="Review">Review, </a>  <a href="/tag/nas" title="Nas">Nas, </a>  <a href="/tag/opslag" title="Opslag">Opslag, </a>  <a href="/tag/synology" title="Synology">Synology, </a>  <a href="/tag/netgear" title="Netgear">Netgear, </a>  <a href="/tag/asustor" title="Asustor">Asustor, </a>  <a href="/tag/4-bay" title="4 bay">4 bay</a>  </p> </div>   <div class="banner banner--3"><div id="div-gpt-ad-116488029-3" role="banner"></div></div>  </div> <div class="comments"> <div clas="mid"> <div id="disqus_thread"></div> </div> </div>    <div class="article__relevant"><div id="plista_widget_belowArticle"></div></div> <script src="//static.plista.com/pcmweb.nl_v1.js"></script> <script> PLISTA.items.push({
            objectid: "test-wat-is-de-beste-4-bay-nas",
            title: "Test: Wat is de beste 4-bay nas?",
            text: "Wat is de beste 4-bay nas? PCM zette 5 nas'en op een rijtje.", //max 255 characters
            url: "https://pcmweb.nl/artikelen/review/test-wat-is-de-beste-4-bay-nas", //max 1024 characters
            img: "https://cdn.reshift.nl/media/media/thumbnails/640x364/20170412135018513987498237457/header_Oz5B0Mt.jpg", //max 255 characters
            category: "Review",
            published_at: 1491994500, //UNIX timestamp, date article was first published
            updated_at: 1492001741 //UNIX timestamp, date article was last modified
        });
        PLISTA.partner.init(); </script>   </div> </div> </div>   <div class="site__sidebar">  <div id="leRectangle"><div class="banner banner--1"><div id="div-gpt-ad-116488029-1" role="banner"></div></div> </div>  <div id="leRectangle"><div class="banner banner--5"><div id="div-gpt-ad-116488029-5" role="banner"></div></div> </div>      <div id="headlines" class="block"> <h4>Nieuws headlines</h4>  <div class="sorted open"> <h4 class="sorted-date">woensdag 12 april</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/philips-zet-in-op-gebogen-ultrawide-monitoren/"> Philips zet in op gebogen ultrawide-monitoren </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/pcmwebnl-is-vernieuwd/"> PCMweb.nl is vernieuwd! </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">dinsdag 11 april</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/internet/zo-werkt-ams-ix-alles-over-het-grootste-internetknooppunt-ter-wereld/"> Zo werkt AMS-IX: Alles over het grootste internetknooppunt ter wereld </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">maandag 10 april</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/algemeen/acer-vraagt-9000-dollar-voor-predator-21-x-laptop/"> Acer vraagt 9000 dollar voor Predator 21 X-laptop </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/besturingssystemen/microsoft-stopt-ondersteuning-windows-vista/"> Microsoft stopt ondersteuning Windows Vista </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/juridisch/informatie-van-internet-verwijderen-hoe-werkt-het-vergeetrecht/"> Informatie van internet verwijderen: Hoe werkt het vergeetrecht? </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">vrijdag 07 april</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/algemeen/pcm-weekoverzicht-vertrouw-niet-blind-op-https/"> PCM-weekoverzicht: Vertrouw niet blind op https </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/linux/ubuntu-ruilt-unity-terug-voor-gnome/"> Ubuntu ruilt Unity terug in voor GNOME </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/algemeen/de-opvallende-toepassingen-van-blockchains-niet-alleen-voor-bitcoin/"> De opvallende toepassingen van blockchains - niet alleen voor Bitcoin </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/western-digital-kondigt-my-passport-ssd-aan/"> Western Digital kondigt My Passport SSD aan </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">woensdag 05 april</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/iobit-de-clinch-met-malwarebytes-over-false-positive/"> IObit in de clinch met Malwarebytes over false positive </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/linux/samsungs-tizen-zit-vol-met-beveiligingslekken/"> Samsungs Tizen zit vol met beveiligingslekken </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/bestanden-versleutelen-alles-over-encryptie/"> Bestanden versleutelen: Alles over encryptie </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">dinsdag 04 april</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/discussie-over-ssl-certificaten-voor-phishingwebsites-laait-op/"> Discussie over SSL-certificaten voor phishingwebsites laait op </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/linux/microsoft-sluit-softwarehostingsite-codeplex/"> Microsoft sluit softwarehostingsite CodePlex </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/tips-voor-ssd-levensduur-verlengen/"> Tips voor ssd: Levensduur verlengen </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">maandag 03 april</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/windows-10-populair-onder-gamers-volgens-steam/"> Windows 10 populair onder gamers volgens Steam </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/internet/anoniem-internetten-met-whonix-en-qubes-os/"> Anoniem internetten met Whonix en Qubes OS </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/datalek-ontdekt-en-gedicht-bij-nationale-goede-doelen-loterijen/"> Datalek ontdekt (en gedicht) bij Nationale Goede Doelen Loterijen </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">vrijdag 31 maart</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/algemeen/pcm-weekoverzicht-werken-met-het-veilige-qubes-os/"> PCM-weekoverzicht: Werken met het veilige Qubes OS </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/domotica/ikea-start-verkoop-slimme-verlichting-nederland/"> IKEA start verkoop slimme verlichting in Nederland </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/advertentie-op-skype-bevat-malware/"> Advertentie op Skype bevat malware </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">donderdag 30 maart</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/linux/malware-viseert-opensourceontwikkelaars-op-github/"> Malware viseert opensourceontwikkelaars op GitHub </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/algemeen/met-korting-naar-de-open-tech-day-2017/"> Met korting naar de Open Tech Day 2017 </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/ssd-tips-bestanden-verwijderen-herstellen/"> Ssd-tips: Bestanden verwijderen of herstellen </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">woensdag 29 maart</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/dit-de-galaxy-s8/"> Dit is de Galaxy S8 </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/windows-10-creators-update-op-11-april-uit/"> Windows 10 Creators Update op 11 april uit </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/linux/google-geeft-opensourceprojecten-nieuwe-thuis/"> Google geeft opensourceprojecten nieuw thuis </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/linux/qubes-os-installeren-en-werken-met-het-veilige-besturingssysteem/"> Qubes OS installeren en werken met het veilige besturingssysteem </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">dinsdag 28 maart</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/windows-10-creators-update-preview-nu-los-te-downloaden/"> Windows 10 Creators Update Preview nu los te downloaden </a> </li>  </ul> </div>  <div class="nieuwsarchief"> <span class="nieuwsarchief_arrow"></span> <a class="nieuwsarchief_link" href="/artikelen/nieuws/">Nieuwsarchief</a> </div> </div> <div id="recentcomments" class="dsq-widget quote block"> <h4>Laatste reactie</h4> <div class="content"> <script src="https://pcmweb.disqus.com/recent_comments_widget.js?num_items=1&hide_avatars=1&avatar_size=32&excerpt_length=200"></script> </div> </div> <div id="facebook"> <iframe allowtransparency="true" src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FPCMweb&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=true&amp;height=290" style="border:none; overflow:hidden; height:290px" scrolling="no" frameborder="0"></iframe> </div>  <div id="leRectangle"><div class="banner banner--2"><div id="div-gpt-ad-116488029-2" role="banner"></div></div> </div> </div> </div></main>  <div class="banner banner--4"><div id="div-gpt-ad-116488029-4" role="banner"></div></div>   <div id="overlay-account" class="overlay" data-widget="overlay"><div id="modal-account" data-widget="modal" class="modal account__modal" data-if="!account-authenticated"><div id="tabs-account" data-widget="tabs"><ul class="tabs"><li class="tabs__element"><a class="tabs__toggle" href="#login-form">Inloggen</a></li><li class="tabs__element"><a class="tabs__toggle" href="#signup-form">Registreren</a></li><li class="tabs__element hidden"><a class="tabs__toggle" href="#signup-successful"></a></li><li class="tabs__element hidden"><a class="tabs__toggle" href="#account-failed"></a></li><li class="tabs__element hidden"><a class="tabs__toggle" href="#signup-activation"></a></li><li class="tabs__element hidden"><a class="tabs__toggle" href="#signup-activation-failed"></a></li><li class="tabs__element hidden"><a class="tabs__toggle" href="#password-reset-1"></a></li><li class="tabs__element hidden"><a class="tabs__toggle" href="#password-reset-1-successful"></a></li><li class="tabs__element hidden"><a class="tabs__toggle" href="#password-reset-2"></a></li><li class="tabs__element hidden"><a class="tabs__toggle" href="#password-reset-2-successful"></a></li><li class="tabs__element hidden"><a class="tabs__toggle" href="#password-reset-failed"></a></li><li class="tabs__element hidden"><a class="tabs__toggle" href="#signup-anonymous"></a></li></ul><div class="tabs__container"><div id="login-form" class="tabs__content"><form name="form-login" method="post" class="form-login form" action="https://api.reshift.nl/accounts/loginform/"><div class="form__scroll-area"><input type="hidden" name="next_url" value="http://pcmweb.nl/artikelen/review/test-wat-is-de-beste-4-bay-nas/"><h3 class="title title--medium title--center">Inloggen</h3><fieldset class="form__fieldset account__description"><p class="account__encourage">Vul hieronder je gegevens in om in te loggen. Ben je nog niet geregistreerd? <a href="javascript:void(0);" data-action="tab-toggle" data-meta='{"tabIndex": 1}'>Klik dan hier!</a></p><p class="form-login__alert alert alert--error" data-show="account-login-failed">Het inloggen is niet gelukt. Probeer het opnieuw.</p><label class="form__label">E-mail: <input class="form__field" type="text" name="username" required></label><label class="form__label">Wachtwoord: <input class="form__field" type="password" name="password" required></label><a href="javascript:void(0);" data-action="tab-toggle" data-meta='{"tabIndex": 6}'>Wachtwoord vergeten?</a></fieldset></div><input type="submit" class="hidden"></form></div><div id="signup-form" class="tabs__content"><form id="form-signup" name="signup" class="form-signup form"><div class="form__scroll-area"><h3 class="title title--medium title--center">Registreren</h3><fieldset class="form__fieldset account__description"><p class="account__encourage">Voer hieronder je gegevens in, je ontvangt een bevestigingsmail met daarin een link om de registratie te voltooien!</p><label class="form__label">Gebruikersnaam: <input class="form__field" type="text" name="username" required></label><label class="form__label">E-mail: <input class="form__field" type="text" name="email" required></label><label class="form__label">Wachtwoord: <input class="form__field" type="password" name="password" required></label></fieldset></div><input type="submit" class="hidden"></form></div><div id="signup-successful" class="tabs__content"><h3 class="title title--medium title--center">We hebben je een e-mail gestuurd!</h3><div class="account__description"><p><span class="alert alert--info">Ga naar je inbox om je mail adres te verifi&euml;ren en je registratie te voltooien.</span></p></div></div><div id="account-failed" class="tabs__content"><h3 class="title title--medium title--center">Oops&hellip; er ging wat mis.</h3><div class="account__description"><p>Ons team heeft een bericht gehad en is het probleem aan het verhelpen. Probeer het op een later tijdstip nogmaals.</p></div></div><div id="signup-activation" class="tabs__content"><h3 class="title title--medium title--center">Hoera, je account is nu geactiveerd!</h3><div class="account__description center"><p>Veel plezier!</p><p>Communitie manager</p></div></div><div id="signup-activation-failed" class="tabs__content"><h3 class="title title--medium title--center">Dit token is niet meer valide.</h3><div class="account__description"><p>Als je zojuist een account hebt aangemaakt probeer dan in te loggen.</p></div></div><div id="password-reset-1" class="tabs__content"><form id="form-password-reset" name="password-reset" class="form-password-reset form" onsubmit="event.preventDefault();"><div class="form__scroll-area"><h3 class="title title--medium title--center">Wachtwoord vergeten?</h3><fieldset class="form__fieldset account__description"><p class="account__encourage">Vul hieronder het e-mail adres in dat je gebruikt om in te loggen. Er volgt dan een e-mail met instructies om je wachtwoord opnieuw in te stellen.</p><label class="form__label">E-mail: <input class="form__field" data-user-reset-password="email" type="email" name="email" required></label></fieldset></div><input type="submit" class="hidden"></form></div><div id="password-reset-1-successful" class="tabs__content"><h3 class="title title--medium title--center">Je aanvraag is verstuurd</h3><div class="account__description"><p><span class="alert alert--info">Er is een e-mail verstuurd naar <span data-value="account-email"></span>.</span></p></div></div><div id="password-reset-2" class="tabs__content"><form id="form-password-reset-2" name="password-reset-2" class="form-password-reset-2 form" onsubmit="event.preventDefault();"><div class="form__scroll-area"><h3 class="title title--medium title--center">Wachtwoord herstellen</h3><fieldset class="form__fieldset account__description"><label>Wachtwoord: <input class="form__field" data-user-reset-password="password" type="password" name="password" required></label></fieldset></div><input type="submit" class="hidden"></form></div><div id="password-reset-2-successful" class="tabs__content"><h3 class="title title--medium title--center">Wachtwoord herstellen</h3><div class="account__description"><p><span class="alert alert--info">Je wachtwoord is aangepast.</span></p></div></div><div id="password-reset-failed" class="tabs__content"><h3 class="title title--medium title--center">Dit token is niet meer valide.</h3></div><div id="signup-anonymous" class="tabs__content"><form id="form-anonymous-signup" class="form-signup form"><div class="form__scroll-area"><h3 class="title title--medium title--center">Bedankt!</h3><fieldset class="form__fieldset account__description"><p class="account__encourage">Je gegevens hebben we opgeslagen. Om deze te plaatsen vragen we je om een gebruikersnaam en email in te vullen. Zodat we een bevestigingsmail kunnen sturen.</p><label class="form__label">Gebruikersnaam: <input class="form__field" type="text" name="name" required></label><label class="form__label">E-mail: <input class="form__field" type="text" name="email" required></label></fieldset></div></form></div></div></div></div></div>   <footer class="container"> <div class="row"> <div class="span12"> <p>&copy; 2017 Reshift Digital. Alle rechten voorbehouden. Deze publicatie is onderdeel van Reshift Digital. <a href="https://reshift.nl/privacy-statement/">Privacy- en cookiestatement</a> <a href="/contact/">Contact</a> </p> <div class="clm_holder"> <div class="clm"> <h3>Reviews</h3> <ul> <li><a href="/artikelen/review/">Recent</a></li> <li><a href="/artikelen/review/hardware/">Hardware</a></li> <li><a href="/artikelen/review/software/">Software</a></li> <li class="last"><a href="/artikelen/koopwijzers/">Koopwijzers</a></li> </ul> </div> <div class="clm"> <h3>Nieuws</h3> <ul> <li><a href="/artikelen/nieuws/">Nu</a></li> <li><a href="/artikelen/nieuws/">Populair</a></li> <li><a href="/artikelen/nieuws/hardware/">Hardware</a></li> <li><a href="/artikelen/nieuws/software/">Software</a></li> <li><a href="/artikelen/nieuws/internet/">Internet</a></li> <li><a href="/artikelen/nieuws/apps/">Apps</a></li> <li><a href="/artikelen/nieuws/juridisch/">Juridisch</a></li> <li><a href="/artikelen/nieuws/organisatie/">Organisatie</a></li> <li><a href="/artikelen/nieuws/samenleving/">Samenleving</a></li> </ul> </div> <div class="clm"> <h3>Tips &amp; Trucs</h3> <ul> <li><a href="/artikelen/tips-en-trucs/">Recent</a></li> <li><a href="/artikelen/tips-en-trucs/hardware/">Hardware</a></li> <li><a href="/artikelen/tips-en-trucs/software/">Software</a></li> <li><a href="/artikelen/tips-en-trucs/games/">Games</a></li> <li><a href="/artikelen/tips-en-trucs/internet/">Internet</a></li> <li class="last"><a href="/artikelen/tips-en-trucs/apps/">Apps</a></li> </ul> </div> <div class="clm"> <h3>Contact</h3> <ul> <li><a href="/contact/redactie">Redactie</a></li> <li><a href="/contact/klantenservice/">Klantenservice</a></li> <li><a href="/contact/marketing">Marketing</a></li> <li><a href="/contact/adverteren">Adverteren</a></li> <li><a href="https://reshift.nl/vacatures/">Vacatures</a></li> </ul> </div> <div class="clm last"> <h3>Volg ons op...</h3> <ul> <li><a href="http://facebook.com/pcmweb">Facebook</a></li> <li><a href="http://www.twitter.com/PCMnieuws">Twitter</a></li> <li><a href="http://feeds.feedburner.com/pcmweb_nieuws">RSS</a></li> </ul> </div> </div> </div> </div> <p><a href="https://www.transip.nl">Hosting door TransIP</a> <a href="https://www.transip.nl"><img alt="" height="22" width="110" src="https://cdn.reshift.nl/media/media/transip_logo.svg"></a></p> </footer>  <script>var _rs = {
    apiUrl: 'https://api.reshift.nl',
    methodUrl: 'modules',
    siteId: 12,
    siteDomain: 'https://pcmweb.nl',
    articleSlug: '',
    flatpageSlug: '',
    defaultCategory: '30',
    defaultAuthor: '90623',
    viewNamespace: 'article-detail',
    subscriptionMap: {0: 'empty', 1: 'valid', 2: 'invalid', 3: 'pending'},
    dropText: [
      'Give it to me!',
      'Timber!',
      'You know you want to',
      'Drop it!',
      'Yes, that looks nice',
      'Aaaaw yes!',
      'Are you sure about this?',
      'Drop it like it\'s hot',
      'Bomb\'s away!',
    ],
  };</script>   <script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") +
        "//www.googletagservices.com/tag/js/gpt.js";
    var node = document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
    googletag.defineSlot("/116488029/Reshift_Pcmweb.nl_2/Pcmweb.nl_Header", [[970, 250], [728, 90], [300, 100], [300, 50]], "div-gpt-ad-116488029-0").addService(googletag.pubads());
    googletag.defineSlot("/116488029/Reshift_Pcmweb.nl_2/Pcmweb.nl_MPU_TOP", [[300, 600], [300, 250], [300, 100], [300, 50]], "div-gpt-ad-116488029-1").addService(googletag.pubads());
    googletag.defineSlot("/116488029/Reshift_Pcmweb.nl_2/Pcmweb.nl_MPU_BOTTOM", [[300, 600], [300, 250], [300, 100], [300, 50]], "div-gpt-ad-116488029-2").addService(googletag.pubads());
    googletag.defineSlot("/116488029/Reshift_Pcmweb.nl_2/Pcmweb.nl_MPU_ARTICLE", [[300, 250], [300, 100], [300, 50], [1, 1]], "div-gpt-ad-116488029-3").addService(googletag.pubads());
    googletag.defineSlot("/116488029/Reshift_Pcmweb.nl_2/Pcmweb.nl_Bottom", [[970, 250], [970, 90], [728, 90], [300, 250], [300, 100], [300, 50]], "div-gpt-ad-116488029-4").addService(googletag.pubads());
    googletag.defineSlot("/116488029/Reshift_Pcmweb.nl_2/Pcmweb.nl_Native", ['fluid', [300, 336, 200]], 'div-gpt-ad-116488029-5').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs(true, true);
    
         googletag.pubads().setTargeting("Category", "Review");
    
         googletag.pubads().setTargeting("Partner", []);
    
         googletag.pubads().setTargeting("Tag", "test,Review,Nas,Opslag,Synology,Netgear,Asustor,4 bay");
    
         googletag.pubads().setTargeting("Articleid", "165410");
    
         googletag.pubads().setTargeting("Slug", "test-wat-is-de-beste-4-bay-nas");
    
    googletag.enableServices();
    });</script><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-116488029-0"); });
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-116488029-1"); });
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-116488029-2"); });
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-116488029-3"); });
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-116488029-4"); });
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-116488029-5"); });</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PQT94X" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PQT94X');</script><script src="/scripts/14b1de64b995c58ea0d2babb896bd5a24207a3c1/scripts.min.js?v=14b1de64b995c58ea0d2babb896bd5a24207a3c1"></script>  <script>var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 33640
    _sf_async_config.domain = 'pcmweb.nl';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = _rs.viewNamespace;
    _sf_async_config.authors = 'Gamer.nl';
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();</script>   <script type="application/ld+json">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</script>  <script type="application/ld+json">{"@context": "http://schema.org", "itemListElement": [{"position": 0, "@id": "https://pcmweb.nl/", "@type": "ListItem", "name": "Home"}, {"position": 1, "@id": "https://pcmweb.nl/artikelen/review", "@type": "ListItem", "name": "Review"}, {"position": 2, "@type": "ListItem", "name": "Test: Wat is de beste 4-bay nas?"}], "@type": "BreadcrumbList", "numberOfItems": 2}</script>  <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58e22c34d87231b0"></script> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script>var pswpElement = document.querySelectorAll('.pswp')[0];

  var items = [];
  
    items = [{"originalImage": {"src": "https://api.reshift.nl/modules/media/show_image/401817/?width=646&crop=center", "id": "photoswipe-401817", "w": 646, "h": 365}, "mediumImage": {"src": "https://api.reshift.nl/modules/media/show_image/401817?width=800&height=600&crop=center", "id": "photoswipe-401817", "w": "800", "h": "600"}}, {"originalImage": {"src": "https://api.reshift.nl/modules/media/show_image/401819/?width=700&crop=center", "id": "photoswipe-401819", "w": 700, "h": 700}, "mediumImage": {"src": "https://api.reshift.nl/modules/media/show_image/401819?width=800&height=600&crop=center", "id": "photoswipe-401819", "w": "800", "h": "600"}}, {"originalImage": {"src": "https://api.reshift.nl/modules/media/show_image/401821/?width=700&crop=center", "id": "photoswipe-401821", "w": 700, "h": 693}, "mediumImage": {"src": "https://api.reshift.nl/modules/media/show_image/401821?width=800&height=600&crop=center", "id": "photoswipe-401821", "w": "800", "h": "600"}}, {"originalImage": {"src": "https://api.reshift.nl/modules/media/show_image/401822/?width=1280&crop=center", "id": "photoswipe-401822", "w": 1280, "h": 935}, "mediumImage": {"src": "https://api.reshift.nl/modules/media/show_image/401822?width=800&height=600&crop=center", "id": "photoswipe-401822", "w": "800", "h": "600"}}, {"originalImage": {"src": "https://api.reshift.nl/modules/media/show_image/401823/?width=700&crop=center", "id": "photoswipe-401823", "w": 700, "h": 584}, "mediumImage": {"src": "https://api.reshift.nl/modules/media/show_image/401823?width=800&height=600&crop=center", "id": "photoswipe-401823", "w": "800", "h": "600"}}, {"originalImage": {"src": "https://api.reshift.nl/modules/media/show_image/401824/?width=700&crop=center", "id": "photoswipe-401824", "w": 700, "h": 700}, "mediumImage": {"src": "https://api.reshift.nl/modules/media/show_image/401824?width=800&height=600&crop=center", "id": "photoswipe-401824", "w": "800", "h": "600"}}];
  

  // Define Photoswipe options.
  var options = {
    loop: true,
    history: false,
    galleryUID: 0,
    closeOnScroll: false,
  };
  // Once a visitor clicks an image open that specific image by it's id.
  $('.photoswipe').on('click', function(el) {
    var currentItem = items.filter(function(image) {
      if (image.originalImage.id === el.currentTarget.getAttribute('id')) {
        return true;
      }
    })[0];
    options.index = items.indexOf(currentItem);

    // Initialize and open PhotoSwipe.
    var pswp = new PhotoSwipe(pswpElement, PhotoSwipeUI_Default, items, options);

    var realViewportWidth;
    var useLargeImages = false;
    var firstResize = true;
    var imageSrcWillChange;

    pswp.listen('beforeResize', function() {
        realViewportWidth = pswp.viewportSize.x * window.devicePixelRatio;

        if(useLargeImages && realViewportWidth < 1000) {
          useLargeImages = false;
          imageSrcWillChange = true;
        } else if(!useLargeImages && realViewportWidth >= 1000) {
          useLargeImages = true;
          imageSrcWillChange = true;
        }

        if(imageSrcWillChange && !firstResize) {
          pswp.invalidateCurrItems();
        }

        if(firstResize) {
          firstResize = false;
        }

        imageSrcWillChange = false;
    });

    pswp.listen('gettingData', function(index, item) {
      if( useLargeImages ) {
          item.src = item.originalImage.src;
          item.w = item.originalImage.w;
          item.h = item.originalImage.h;
      } else {
          item.src = item.mediumImage.src;
          item.w = item.mediumImage.w;
          item.h = item.mediumImage.h;
      }
    });

    pswp.init();
  });</script> <script> /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'pcmweb'; // required: replace example with your forum shortname
    var disqus_identifier = 'node/165410';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

    })(); </script> <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript> <script type="application/ld+json">{
      "@context": "http://schema.org/",
      "@type": "Organization",
      "name": "Reshift Digital",
      "url": "https://reshift.nl",
      "logo": {
        "@type": "ImageObject",
        "url": "//cdn.reshift.nl/media/media/reshift_logo.png",
        "width": {
          "@type": "Intangible",
        "name": "95"},
        "height": {
          "@type": "Intangible",
          "name": "50"
        }
      }
    }</script></body></html>