<!doctype html><html lang="nl" dir="ltr" xmlns:og="http://opengraphprotocol.org/schema/" prefix="og: http://ogp.me/ns/article#"><head><meta charset="utf-8"><script>if (window.location.protocol != 'https:') {
          window.location.href = 'https:' + window.location.href.substring(window.location.protocol.length);
        }</script>   <title>Nest Cam IQ: 4K security-camera met gezichtsherkenning | Nieuws | PCMweb.nl</title> <link href="/styles/6cb36e9068f60b29f1d1a10ba6a046c12e5dc17c/main.min.css?v=6cb36e9068f60b29f1d1a10ba6a046c12e5dc17c" media="all" rel="stylesheet"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script> <script>ga('create', 'UA-2311170-1', 'auto', 'pcmweb');
    ga('pcmweb.send', 'pageview');</script><meta name="title" content="Nest Cam IQ: 4K security-camera met gezichtsherkenning | Nieuws | PCMweb.nl"><meta name="copyright" content="&copy; 2017 Reshift Digital BV"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta name="description" content="De Nest Cam IQ is uitgerust met een 4K-sensor en gezichtsherkenning."><meta name="keywords" content="camera,Security,Nest"> <meta name="robots" content="noodp, index, follow"><meta name="googlebot" content="noodp"><link rel="canonical" href="https://pcmweb.nl/artikelen/nieuws/nest-cam-iq-4k-security-camera-met-gezichtsherkenning/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+pcmweb_nieuws+%28PCMWeb+Nieuws%29"> <meta name="application-name" content="Nest Cam IQ: 4K security-camera met gezichtsherkenning | Nieuws | PCMweb.nl"><meta name="apple-mobile-web-app-title" content="Nest Cam IQ: 4K security-camera met gezichtsherkenning | Nieuws | PCMweb.nl"> <meta property="fb:app_id" content="PCMweb"><meta property="og:locale" content="nl_NL"><meta property="og:type" content="article"><meta property="og:title" content="Nest Cam IQ: 4K security-camera met gezichtsherkenning | Nieuws | PCMweb.nl"><meta property="og:description" content="De Nest Cam IQ is uitgerust met een 4K-sensor en gezichtsherkenning."><meta property="og:url" content="https://pcmweb.nl/artikelen/nieuws/nest-cam-iq-4k-security-camera-met-gezichtsherkenning/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+pcmweb_nieuws+%28PCMWeb+Nieuws%29"><meta property="og:site_name" content="pcmweb.nl"><meta property="og:image" content="https://api.reshift.nl/modules/media/show_image/404543?width=120&height=120&crop=center"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="pcmweb.nl">  <link rel="apple-touch-icon" sizes="57x57" href="/images/touch/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/images/touch/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/touch/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/touch/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/touch/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/touch/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/touch/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/touch/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/touch/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="/images/touch/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/images/touch/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/images/touch/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/images/touch/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><meta name="msapplication-TileColor" content="#333333"><meta name="msapplication-TileImage" content="/images/touch/ms-icon-144x144.png"><meta name="theme-color" content="#333333">  </head><body class=""> <div data-widget="cookie-bar" style="display: none; position: fixed; top: 0; left: 0; width: 100%; z-index: 100000; background: #fff; border-bottom: 5px solid #00c35b"><div style="width: 100%; max-width: 1010px; margin: 0 auto; padding: 10px 20px; box-sizing: border-box"><div style="width: 100%; display: table"><p style="float: left; width: 90%; padding-top: 10px">Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. <a href="https://reshift.nl/privacy-statement/" target="_blank">Meer informatie.</a></p><div style="width: 10%; display: table-cell; vertical-align: middle"><a href="javascript:void(0);" data-action="cookie-bar-accept" style="float: right; padding: 5px 10px; border-radius: 3px; text-align: right; display: block; background: #00d061; color: #fff; border: 2px solid #00c35b">Akkoord</a></div></div></div></div>  <div id="notification" class="notification" data-widget="notification"><ul class="notification__list" data-value="notification-list"></ul></div>  <div class="navbar"> <div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </a> <div id="leSearch"> <form action="/zoeken/" method="GET"> <fieldset> <input type="hidden" name="sort" value="-publish_date"> <input class="text1" placeholder="Zoeken" type="text" name="q"> <button class="submit" type="submit"><i class="fa fa-search"></i></button> </fieldset> </form> </div> <a id="leLogo" class="brand logo btn" href="/"> <h2> PCM </h2> </a> <div id="leMenu" class="nav-collapse collapse"> <ul class="nav"> <li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown-menu" href="/artikelen/review/">Reviews</a> <ul class="dropdown-menu"> <li> <a href="/artikelen/review/">Recent</a> </li> <li> <a href="/artikelen/review/hardware/">Hardware</a> </li> <li> <a href="/artikelen/review/software/">Software</a> </li> <li> <a href="/artikelen/review/games/">Games</a> </li> <li> <a href="/artikelen/review/internet/">Internet</a> </li> <li> <a href="/artikelen/review/apps/">Apps</a> </li> </ul> </li> <li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown-menu" href="/artikelen/nieuws/">Nieuws</a> <ul class="dropdown-menu"> <li> <a href="/artikelen/nieuws/">Nu</a> </li> <li> <a href="/artikelen/nieuws/">Populair</a> </li> <li> <a href="/artikelen/nieuws/hardware/">Hardware</a> </li> <li> <a href="/artikelen/nieuws/software/">Software</a> </li> <li> <a href="/artikelen/nieuws/internet/">Internet</a> </li> <li> <a href="/artikelen/nieuws/apps/">Apps</a> </li> <li> <a href="/artikelen/nieuws/juridisch/">Juridisch</a> </li> <li> <a href="/artikelen/nieuws/organisatie/">Organisatie</a> </li> <li> <a href="/artikelen/nieuws/samenleving/">Samenleving</a> </li> </ul> </li> <li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown-menu" href="/artikelen/tips-en-trucs/">Tips &amp; Trucs</a> <ul class="dropdown-menu"> <li> <a href="/artikelen/tips-en-trucs/">Recent</a> </li> <li> <a href="/artikelen/tips-en-trucs/hardware/">Hardware</a> </li> <li> <a href="/artikelen/tips-en-trucs/software/">Software</a> </li> <li> <a href="/artikelen/tips-en-trucs/internet/">Internet</a> </li> </ul> </li> <li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown-menu" href="/artikelen/workshop/">Workshops</a> <ul class="dropdown-menu"> <li> <a href="/artikelen/workshop/">Recent</a> </li> <li> <a href="/artikelen/workshop/hardware">Hardware</a> </li> <li> <a href="/artikelen/workshop/software">Software</a> </li> <li> <a href="/artikelen/workshop/internet">Internet</a> </li> </ul> </li> <li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown-menu" href="/vraag-en-antwoord/">Vraag &amp; Antwoord</a> </li> <li class="dropdown last"> <a class="dropdown-toggle" data-toggle="dropdown-menu" href="/digitaal-lezen/">Digitaal&nbsp;Lezen</a> <ul class="dropdown-menu"> <li> <a href="/digitaal-lezen/huidige/">In dit nummer</a> </li> <li> <a href="https://reshiftstore.nl/index.asp?BLAD=PCM">Abonneren</a> </li> </ul> </li> <li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown-menu" href="http://itjobshift.nl/?utm_source=Publisher&utm_medium=Website&utm_campaign=Site-Traffic">Vacatures</a> </li> <li class="dropdown last" data-if="account-authenticated"> <a class="dropdown-toggle" href="javascript:void(0);"><i class="fa fa-user-circle-o" aria-hidden="true"></i></a> <ul class="dropdown-menu"> <li><a href="javascript:void(0);" data-value="account-viewurl">Profiel</a></li> <li><a href="javascript:void(0);" data-action="account-logout">Uitloggen</a></li> </ul> </li> <li class="dropdown last" data-if="!account-authenticated"> <a class="dropdown-toggle" href="javascript:void(0);" data-action="account-show">Inloggen</a> </li> </ul> </div> </div> </div> <div id="hidden_navbar"> <div class="leSearch"> <form action="/zoeken/"> <fieldset> <input type="hidden" name="sort" value="-publish_date"> <input class="text1" placeholder="Zoeken" type="text" name="q"> <input class="button" type="submit" value="Zoek"> </fieldset> </form> </div> <ul> <li> <a href="/artikelen/koopwijzers/">Koopadvies</a> </li> <li> <a href="/artikelen/review/">Reviews</a> </li> <li> <a href="/artikelen/nieuws/">Nieuws</a> </li> <li> <a href="/artikelen/tips-en-trucs/">Tips &amp; Trucs</a> </li> <li> <a href="/vraag-en-antwoord/">Vraag en Antwoord</a> </li> <li> <a href="/artikelen/workshops/">Workshops</a> </li> <li> <a href="/edities/huidige/">Magazine</a> </li> <li> <a href="http://itjobshift.nl/?utm_source=Publisher&utm_medium=Website&utm_campaign=Site-Traffic">Vacatures</a> </li> <li data-if="account-authenticated"><a href="javascript:void(0);" data-value="account-viewurl">Profiel</a></li> <li data-if="account-authenticated"><a href="javascript:void(0);" data-action="account-logout">Uitloggen</a></li> <li class="dropdown last" data-if="!account-authenticated"><a class="dropdown-toggle" href="javascript:void(0);" data-action="account-show">Inloggen</a></li> </ul> </div>     <div class="banner banner--0"><div id="div-gpt-ad-116488029-0" role="banner"></div></div>  <div class="site__header">  <ul class="breadcrumb"> <li class="breadcrumb__element"> <a class="breadcrumb__link" href="/">Home</a> </li>  <li class="breadcrumb__element">  <a class="breadcrumb__link" href="/artikelen/nieuws">Nieuws</a>  </li>  <li class="breadcrumb__element">  <span>Nest Cam IQ: 4K security-camera met gezichtsherkenning</span>  </li>  </ul> </div><a class="wrapperbutton" href="https://reshiftstore.nl/index.asp?BLAD=PCM">abonneren</a> <main><div class="site__content"> <div class="site__main"> <div class="article-detail"> <div class="sections">  <div class="article__sharebar"><div class="addthis_inline_share_toolbox"></div></div> <div data-widget="article-edit" data-meta='{"slug": "nest-cam-iq-4k-security-camera-met-gezichtsherkenning"}'></div>  <h1 class="article__title">Nest Cam IQ: 4K security-camera met gezichtsherkenning</h1>  <div class="article-media"> <div class="article-media-container"> <div class="photoswipe"> <figure class="resized-image"><img src="https://cdn.reshift.nl/media/media/thumbnails/640x360/20170531114325406043984858542/2001522249.jpeg" class="resized-image__img" alt="nest cam iq"  > </figure> </div> </div>  </div> <div class="article-detail-content">   <div class="article__intro">Nest brengt eind juni een nieuwe security-camera op de markt die voorzien is van een 4K-sensor en gezichtsherkenning, de Nest Cam IQ.</div>  <div class="clearfix"></div>   <div class="article-body-snippets">    <ul class="article--list-small rs-snippet rs-snippet__list">  <li class="article--list-small-item"> <a class="block--link" href="/artikelen/nieuws/privacy-en-wikipedia-hoe-veilig-is-de-online-encyclopedie/"> <span class="article--list-small-item-image"> <figure class="resized-image"><img src="https://cdn.reshift.nl/media/media/thumbnails/50x50/20170515112644555266778380652/wikipedia.jpg" class="resized-image__img" alt="None"  > </figure> </span> <span class="article--list-small-item-title">  <span>Privacy en Wikipedia: Hoe veilig is de online encyclopedie?</span>  <small>mei 15 Mei 17 10:05</small> </span> </a> </li>  <li class="article--list-small-item"> <a class="block--link" href="/artikelen/workshop/naam-en-e-mail-verbergen-op-aanmeldscherm-windows-10/"> <span class="article--list-small-item-image"> <figure class="resized-image"><img src="https://cdn.reshift.nl/media/media/thumbnails/50x50/20170510154305481062383849314/aanmeldscherm.png" class="resized-image__img" alt="e-mail verbergen op aanmeldscherm"  > </figure> </span> <span class="article--list-small-item-title">  <span>Verberg je e-mail op het aanmeldscherm in Windows 10</span>  <small>mei 10 Mei 17 10:05</small> </span> </a> </li>  <li class="article--list-small-item"> <a class="block--link" href="/artikelen/juridisch/minister-wil-politie-toegang-geven-tot-dna-ziekenhuisbezoeker/"> <span class="article--list-small-item-image"> <figure class="resized-image"><img src="https://cdn.reshift.nl/media/media/thumbnails/50x50/2017050316070892566607898491/edith_schippers.jpg" class="resized-image__img" alt="None"  > </figure> </span> <span class="article--list-small-item-title">  <span>Minister wil politie toegang geven tot DNA ziekenhuisbezoeker </span>  <small>mei 01 Mei 17 16:05</small> </span> </a> </li>  </ul>   <div class="rs-snippet rs-snippet__paragraph rs-snippet__paragraph--default"> <p>De 4K-sensor wordt alleen ingezet voor het maken van close-ups. Het totaalplaatje blijft een resolutie van 1080p behouden. Zodra een indringer zich voordoet, krijg je daarvan op je smartphone een melding binnen. De sensor blijft het gezicht van degene volgen zolang hij binnen het frame blijft. Naast het totale beeld krijg je ook gelijk de close-up te zien.</p><p>De eerdere Nest Cam en Nest Cam Outdoor konden al onderscheid maken tussen mens en dier of bijvoorbeeld een passerend voertuig, maar om daarvan gebruik te maken had je een Nest Aware-abonnement nodig. Dat is bij de Nest Cam IQ niet nodig. Het abonnement is wel vereist wanneer je de nieuwe gezichtsherkenning wil gebruiken.</p> </div>    <h2 class="rs-snippet rs-snippet__header">FaceNet</h2>    <div class="rs-snippet rs-snippet__paragraph rs-snippet__paragraph--default"> <p>Dankzij die feature kan de camera het verschil zien tussen vrienden en familieleden of daadwerkelijke indringers die niks in je huis te zoeken hebben. De camera kan leren om bekenden uit te sluiten van meldingen, zodat je alleen op de hoogte wordt gebracht wanneer er echt iets niet pluis is.</p><p>De techniek daarachter heet FaceNet en is afkomstig van Google. Niet verwonderlijk, want Google nam Nest in 2013 over. FaceNet is ook de achterliggende techniek van Google Photos, waarbij gezichtsherkenning o.a. wordt toegepast om snel alle foto's te vinden van een bepaald persoon.</p> </div>    <h2 class="rs-snippet rs-snippet__header">Encryptie</h2>    <div class="rs-snippet rs-snippet__paragraph rs-snippet__paragraph--default"> <p>Met dergelijke functies is het belangrijk dat Nest zijn eigen beveiliging goed op orde heeft. Opgenomen beelden worden versteuteld via de 128-bit AES-methode en via een beveiligde TLS/SSL-verbinding gestreamd / opgeslagen. Daarnaast kunnen gebruikers tweestapsverificatie instellen.</p><p>De Nest Cam IQ komt eind juni op de markt en kost dan 349 euro. Prijzen voor Nest Aware-abonnementen starten bij 10 euro per maand.</p> </div>   </div>    <div class="article__detail-meta"> <p> <span>Geschreven door: </span>  <a href="/geschreven-door/randolf-bouwma" class="authorLink">Randolf Bouwma</a>   op <time datetime="2017-05-31T11:45:00">woensdag 31 mei 2017 11:45</time> </p> <p> <span>Category:</span>  <a href="/artikelen/nieuws">Nieuws, </a>  <a href="/artikelen/security">Security</a>  </p> <p> <span>Tags:</span>  <a href="/tag/camera" title="camera">camera, </a>  <a href="/tag/security" title="Security">Security, </a>  <a href="/tag/nest" title="Nest">Nest</a>  </p> </div>   <div class="banner banner--3"><div id="div-gpt-ad-116488029-3" role="banner"></div></div>  </div>  <div class="comments"> <div clas="mid"> <div id="disqus_thread"></div> </div> </div>     <div class="article__relevant"><div id="plista_widget_belowArticle"></div></div> <script src="//static.plista.com/pcmweb.nl_v1.js"></script> <script> PLISTA.items.push({
            objectid: "nest-cam-iq-4k-security-camera-met-gezichtsherkenning",
            title: "Nest Cam IQ: 4K security-camera met gezichtsherkenning",
            text: "De Nest Cam IQ is uitgerust met een 4K-sensor en gezichtsherkenning.", //max 255 characters
            url: "https://pcmweb.nl/artikelen/nieuws/nest-cam-iq-4k-security-camera-met-gezichtsherkenning", //max 1024 characters
            img: "https://cdn.reshift.nl/media/media/thumbnails/640x364/20170531114840582297619733549/2001522249.jpeg", //max 255 characters
            category: "Nieuws",
            published_at: 1496223900, //UNIX timestamp, date article was first published
            updated_at: 1496224083 //UNIX timestamp, date article was last modified
        });
        PLISTA.partner.init(); </script>   </div> </div> </div>   <div class="site__sidebar">  <div id="leRectangle"><div class="banner banner--1"><div id="div-gpt-ad-116488029-1" role="banner"></div></div> </div>    <div class="block">  <div class="block__content">    <div class="rs-snippet rs-snippet__html"><div class="banner banner--5">
  <div id="div-gpt-ad-116488029-5" role="banner"></div>
</div></div>   </div> </div>    <div id="headlines" class="block"> <h4>Nieuws headlines</h4>  <div class="sorted open"> <h4 class="sorted-date">woensdag 31 mei</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/samsung-notebook-9-pro-is-windows-laptop-met-s-pen/"> Samsung Notebook 9 Pro is Windows-laptop met S Pen </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">dinsdag 30 mei</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/hoe-philips-en-gibson-innoveren-met-geluid/"> Hoe Philips en Gibson innoveren met geluid </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/online-veiligheid-de-grootste-risicos-van-het-moment/"> Online veiligheid: de grootste risico&#39;s van het moment </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">maandag 29 mei</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/hoe-wordt-werkgeheugen-in-de-toekomst-nog-sneller/"> Hoe wordt werkgeheugen in de toekomst nog sneller? </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/netwerk/blue-cave-is-bijzondere-router-van-asus/"> Blue Cave is bijzondere router van ASUS </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/asus-onthult-nieuwe-zenbooks-op-computex-2017/"> Asus onthult nieuwe ZenBooks op Computex 2017 </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">vrijdag 26 mei</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/algemeen/pcm-weekoverzicht-nep-helpdesk-blijft-slachtoffers-maken/"> PCM-weekoverzicht: Nep-helpdesk blijft slachtoffers maken </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/algemeen/systeembeheer-tips-tegen-veel-voorkomende-tech-problemen/"> De beste systeembeheer-software tegen tech-problemen </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">woensdag 24 mei</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/desktopsystemen/zo-kun-je-de-prestaties-meten-van-je-windows-systeem/"> Zo kun je de prestaties meten van je Windows-systeem </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/domotica/tradfri-lampen-ikea-krijgen-ondersteuning-voor-spraakbediening/"> Tradfri-lampen IKEA krijgen ondersteuning voor spraakbediening </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">dinsdag 23 mei</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/hoe-facebook-worstelt-met-zijn-moderatiebeleid/"> Hoe Facebook worstelt met zijn moderatiebeleid </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/meer-slachtoffers-en-schade-door-de-microsoft-helpdesk/"> Meer slachtoffers en schade door ‘Microsoft-helpdesk’ </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">maandag 22 mei</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/amd-ryzen-versus-intel-kaby-lake/"> AMD Ryzen versus Intel Kaby Lake </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">vrijdag 19 mei</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/algemeen/pcm-weekoverzicht-alles-over-machine-learning/"> PCM-weekoverzicht: Zo sloeg de Wannacry-ransomware toe </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/duizenden-accounts-gestolen-bij-hack-op-lettertypensite-dafont/"> Duizenden accounts gestolen bij hack op lettertypensite DaFont </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/de-10-grootste-hacks/"> De 10 grootste hacks </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">donderdag 18 mei</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/netwerk/beveiligingsrouter-f-secure-sense-beschikbaar/"> Beveiligingsrouter F-Secure SENSE beschikbaar </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">woensdag 17 mei</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/domotica/hoe-werkt-machine-learning-precies/"> Hoe werkt machine learning precies? </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/android/consumentenbond-veiligheidsupdates-lopen-achter-op-meeste-android-toestellen/"> Consumentenbond: Veiligheidsupdates lopen achter op meeste Android-toestellen </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">dinsdag 16 mei</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/tips-voor-de-expert-installeren-van-harde-schijf/"> Tips voor de expert: installeren van harde schijf </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">maandag 15 mei</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/privacy-en-wikipedia-hoe-veilig-is-de-online-encyclopedie/"> Privacy en Wikipedia: Hoe veilig is de online encyclopedie? </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">zaterdag 13 mei</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/roundup-alles-over-de-grote-ransomware-aanval-met-wana-decryptor/"> Roundup: Alles over de grote ransomware-aanval met Wana Decryptor </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">vrijdag 12 mei</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/algemeen/pcm-weekoverzicht-de-beste-linux-distributies/"> PCM-weekoverzicht: De beste Linux-distributies en cloud-diensten </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/invoer/nieuwe-muis-kopen-hier-moet-je-op-letten/"> Nieuwe muis kopen: hier moet je op letten </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">maandag 08 mei</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/fixes-tegen-gat-in-zakelijke-intel-processors/"> Fixes tegen gat in zakelijke Intel-processors </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/de-beste-linux-distributies-voor-ieder-doel/"> De beste Linux-distributies voor ieder doel </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/mac-getroffen-door-malware-door-besmette-versie-handbrake/"> Mac getroffen door malware via besmette versie HandBrake </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">woensdag 03 mei</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/domotica/de-grootste-veiligheidsrisicos-voor-het-internet-of-things/"> De grootste veiligheidsrisico&#39;s: Is IoT veilig? </a> </li>  </ul> </div>  <div class="sorted closed"> <h4 class="sorted-date">dinsdag 02 mei</h4> <span class="arrow"></span> <ul>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/kan-windows-10-s-de-concurrentie-met-de-chromebook-aan/"> Kan Windows 10 S de concurrentie met de Chromebook aan? </a> </li>  <li> <span class="grey published_at"></span> <a href="/artikelen/nieuws/zakelijke-intel-processors-bevatten-beveiligingslek/"> Zakelijke Intel-processors bevatten beveiligingslek </a> </li>  </ul> </div>  <div class="nieuwsarchief"> <span class="nieuwsarchief_arrow"></span> <a class="nieuwsarchief_link" href="/artikelen/nieuws/">Nieuwsarchief</a> </div> </div> <div id="recentcomments" class="dsq-widget quote block"> <h4>Laatste reactie</h4> <div class="content"> <script src="https://pcmweb.disqus.com/recent_comments_widget.js?num_items=1&hide_avatars=1&avatar_size=32&excerpt_length=200"></script> </div> </div> <div id="facebook"> <iframe allowtransparency="true" src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FPCMweb&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=true&amp;height=290" style="border:none; overflow:hidden; height:290px" scrolling="no" frameborder="0"></iframe> </div>  <div id="leRectangle"><div class="banner banner--2"><div id="div-gpt-ad-116488029-2" role="banner"></div></div> </div> </div> </div></main>  <div class="banner banner--4"><div id="div-gpt-ad-116488029-4" role="banner"></div></div>   <div id="overlay-account" class="overlay" data-widget="overlay"><div id="modal-account" data-widget="modal" class="modal account__modal" data-if="!account-authenticated"><div id="tabs-account" data-widget="tabs"><ul class="tabs"><li class="tabs__element"><a class="tabs__toggle" href="#login-form">Inloggen</a></li><li class="tabs__element"><a class="tabs__toggle" href="#signup-form">Registreren</a></li><li class="tabs__element hidden"><a class="tabs__toggle" href="#signup-successful"></a></li><li class="tabs__element hidden"><a class="tabs__toggle" href="#account-failed"></a></li><li class="tabs__element hidden"><a class="tabs__toggle" href="#signup-activation"></a></li><li class="tabs__element hidden"><a class="tabs__toggle" href="#signup-activation-failed"></a></li><li class="tabs__element hidden"><a class="tabs__toggle" href="#password-reset-1"></a></li><li class="tabs__element hidden"><a class="tabs__toggle" href="#password-reset-1-successful"></a></li><li class="tabs__element hidden"><a class="tabs__toggle" href="#password-reset-2"></a></li><li class="tabs__element hidden"><a class="tabs__toggle" href="#password-reset-2-successful"></a></li><li class="tabs__element hidden"><a class="tabs__toggle" href="#password-reset-failed"></a></li><li class="tabs__element hidden"><a class="tabs__toggle" href="#signup-anonymous"></a></li></ul><div class="tabs__container"><div id="login-form" class="tabs__content"><form name="form-login" method="post" class="form-login form" action="https://api.reshift.nl/accounts/loginform/"><div class="form__scroll-area"><input type="hidden" name="next_url" value="http://pcmweb.nl/artikelen/nieuws/nest-cam-iq-4k-security-camera-met-gezichtsherkenning/"><h3 class="title title--medium title--center">Inloggen</h3><fieldset class="form__fieldset account__description"><p class="account__encourage">Vul hieronder je gegevens in om in te loggen. Ben je nog niet geregistreerd? <a href="javascript:void(0);" data-action="tab-toggle" data-meta='{"tabIndex": 1}'>Klik dan hier!</a></p><p class="form-login__alert alert alert--error" data-show="account-login-failed">Het inloggen is niet gelukt. Probeer het opnieuw.</p><label class="form__label">E-mail: <input class="form__field" type="text" name="username" required></label><label class="form__label">Wachtwoord: <input class="form__field" type="password" name="password" required></label><a href="javascript:void(0);" data-action="tab-toggle" data-meta='{"tabIndex": 6}'>Wachtwoord vergeten?</a></fieldset></div><input type="submit" class="hidden"></form></div><div id="signup-form" class="tabs__content"><form id="form-signup" name="signup" class="form-signup form"><div class="form__scroll-area"><h3 class="title title--medium title--center">Registreren</h3><fieldset class="form__fieldset account__description"><p class="account__encourage">Voer hieronder je gegevens in, je ontvangt een bevestigingsmail met daarin een link om de registratie te voltooien!</p><label class="form__label">Gebruikersnaam: <input class="form__field" type="text" name="username" required></label><label class="form__label">E-mail: <input class="form__field" type="text" name="email" required></label><label class="form__label">Wachtwoord: <input class="form__field" type="password" name="password" required></label></fieldset></div><input type="submit" class="hidden"></form></div><div id="signup-successful" class="tabs__content"><h3 class="title title--medium title--center">We hebben je een e-mail gestuurd!</h3><div class="account__description"><p><span class="alert alert--info">Ga naar je inbox om je mail adres te verifi&euml;ren en je registratie te voltooien.</span></p></div></div><div id="account-failed" class="tabs__content"><h3 class="title title--medium title--center">Oops&hellip; er ging wat mis.</h3><div class="account__description"><p>Ons team heeft een bericht gehad en is het probleem aan het verhelpen. Probeer het op een later tijdstip nogmaals.</p></div></div><div id="signup-activation" class="tabs__content"><h3 class="title title--medium title--center">Hoera, je account is nu geactiveerd!</h3><div class="account__description center"><p>Veel plezier!</p><p>Communitie manager</p></div></div><div id="signup-activation-failed" class="tabs__content"><h3 class="title title--medium title--center">Dit token is niet meer valide.</h3><div class="account__description"><p>Als je zojuist een account hebt aangemaakt probeer dan in te loggen.</p></div></div><div id="password-reset-1" class="tabs__content"><form id="form-password-reset" name="password-reset" class="form-password-reset form" onsubmit="event.preventDefault();"><div class="form__scroll-area"><h3 class="title title--medium title--center">Wachtwoord vergeten?</h3><fieldset class="form__fieldset account__description"><p class="account__encourage">Vul hieronder het e-mail adres in dat je gebruikt om in te loggen. Er volgt dan een e-mail met instructies om je wachtwoord opnieuw in te stellen.</p><label class="form__label">E-mail: <input class="form__field" data-user-reset-password="email" type="email" name="email" required></label></fieldset></div><input type="submit" class="hidden"></form></div><div id="password-reset-1-successful" class="tabs__content"><h3 class="title title--medium title--center">Je aanvraag is verstuurd</h3><div class="account__description"><p><span class="alert alert--info">Er is een e-mail verstuurd naar <span data-value="account-email"></span>.</span></p></div></div><div id="password-reset-2" class="tabs__content"><form id="form-password-reset-2" name="password-reset-2" class="form-password-reset-2 form" onsubmit="event.preventDefault();"><div class="form__scroll-area"><h3 class="title title--medium title--center">Wachtwoord herstellen</h3><fieldset class="form__fieldset account__description"><label>Wachtwoord: <input class="form__field" data-user-reset-password="password" type="password" name="password" required></label></fieldset></div><input type="submit" class="hidden"></form></div><div id="password-reset-2-successful" class="tabs__content"><h3 class="title title--medium title--center">Wachtwoord herstellen</h3><div class="account__description"><p><span class="alert alert--info">Je wachtwoord is aangepast.</span></p></div></div><div id="password-reset-failed" class="tabs__content"><h3 class="title title--medium title--center">Dit token is niet meer valide.</h3></div><div id="signup-anonymous" class="tabs__content"><form id="form-anonymous-signup" class="form-signup form" action="."><div class="form__scroll-area"><h3 class="title title--medium title--center">Bedankt!</h3><fieldset class="form__fieldset account__description"><p class="account__encourage">Je gegevens hebben we opgeslagen. Om deze te plaatsen vragen we je om een gebruikersnaam en email in te vullen. Zodat we een bevestigingsmail kunnen sturen.</p><label class="form__label">Gebruikersnaam: <input class="form__field" type="text" name="name" required></label><label class="form__label">E-mail: <input class="form__field" type="text" name="email" required></label></fieldset></div><input type="submit" class="hidden"></form></div></div></div></div></div>   <footer class="container"> <div class="row"> <div class="span12"> <p>&copy; 2017 Reshift Digital. Alle rechten voorbehouden. Deze publicatie is onderdeel van Reshift Digital. <a href="https://reshift.nl/privacy-statement/">Privacy- en cookiestatement</a> <a href="/contact/">Contact</a> </p> <div class="clm_holder"> <div class="clm"> <h3>Reviews</h3> <ul> <li><a href="/artikelen/review/">Recent</a></li> <li><a href="/artikelen/review/hardware/">Hardware</a></li> <li><a href="/artikelen/review/software/">Software</a></li> <li class="last"><a href="/artikelen/koopwijzers/">Koopwijzers</a></li> </ul> </div> <div class="clm"> <h3>Nieuws</h3> <ul> <li><a href="/artikelen/nieuws/">Nu</a></li> <li><a href="/artikelen/nieuws/">Populair</a></li> <li><a href="/artikelen/nieuws/hardware/">Hardware</a></li> <li><a href="/artikelen/nieuws/software/">Software</a></li> <li><a href="/artikelen/nieuws/internet/">Internet</a></li> <li><a href="/artikelen/nieuws/apps/">Apps</a></li> <li><a href="/artikelen/nieuws/juridisch/">Juridisch</a></li> <li><a href="/artikelen/nieuws/organisatie/">Organisatie</a></li> <li><a href="/artikelen/nieuws/samenleving/">Samenleving</a></li> </ul> </div> <div class="clm"> <h3>Tips &amp; Trucs</h3> <ul> <li><a href="/artikelen/tips-en-trucs/">Recent</a></li> <li><a href="/artikelen/tips-en-trucs/hardware/">Hardware</a></li> <li><a href="/artikelen/tips-en-trucs/software/">Software</a></li> <li><a href="/artikelen/tips-en-trucs/games/">Games</a></li> <li><a href="/artikelen/tips-en-trucs/internet/">Internet</a></li> <li class="last"><a href="/artikelen/tips-en-trucs/apps/">Apps</a></li> </ul> </div> <div class="clm"> <h3>Contact</h3> <ul> <li><a href="/contact/redactie">Redactie</a></li> <li><a href="/contact/klantenservice/">Klantenservice</a></li> <li><a href="/contact/marketing">Marketing</a></li> <li><a href="/contact/adverteren">Adverteren</a></li> <li><a href="https://reshift.nl/vacatures/">Vacatures</a></li> </ul> </div> <div class="clm last"> <h3>Volg ons op...</h3> <ul> <li><a href="http://facebook.com/pcmweb">Facebook</a></li> <li><a href="http://www.twitter.com/PCMnieuws">Twitter</a></li> <li><a href="http://feeds.feedburner.com/pcmweb_nieuws">RSS</a></li> </ul> </div> </div> </div> </div> <p><a href="https://www.transip.nl">Hosting door TransIP</a> <a href="https://www.transip.nl"><img alt="" height="22" width="110" src="https://cdn.reshift.nl/media/media/transip_logo.svg"></a></p> </footer>  <script>var _rs = {
    apiUrl: 'https://api.reshift.nl',
    methodUrl: 'modules',
    siteId: 12,
    siteDomain: 'https://pcmweb.nl',
    articleSlug: '',
    flatpageSlug: '',
    defaultCategory: '30',
    defaultAuthor: '90623',
    viewNamespace: 'article-detail',
    subscriptionMap: {0: 'empty', 1: 'valid', 2: 'invalid', 3: 'pending'},
    dropText: [
      'Give it to me!',
      'Timber!',
      'You know you want to',
      'Drop it!',
      'Yes, that looks nice',
      'Aaaaw yes!',
      'Are you sure about this?',
      'Drop it like it\'s hot',
      'Bomb\'s away!',
    ],
  };</script>   <script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") +
        "//www.googletagservices.com/tag/js/gpt.js";
    var node = document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
    googletag.defineSlot("/116488029/Reshift_Pcmweb.nl_2/Pcmweb.nl_Header", [[970, 250], [728, 90], [300, 100], [300, 50]], "div-gpt-ad-116488029-0").addService(googletag.pubads());
    googletag.defineSlot("/116488029/Reshift_Pcmweb.nl_2/Pcmweb.nl_MPU_TOP", [[300, 600], [300, 250], [300, 100], [300, 50]], "div-gpt-ad-116488029-1").addService(googletag.pubads());
    googletag.defineSlot("/116488029/Reshift_Pcmweb.nl_2/Pcmweb.nl_MPU_BOTTOM", [[300, 600], [300, 250], [300, 100], [300, 50]], "div-gpt-ad-116488029-2").addService(googletag.pubads());
     googletag.defineSlot("/116488029/Reshift_Pcmweb.nl_2/Pcmweb.nl_MPU_ARTICLE", [[300, 250], [300, 100], [300, 50], [1, 1]], "div-gpt-ad-116488029-3").addService(googletag.pubads()); 
    googletag.defineSlot("/116488029/Reshift_Pcmweb.nl_2/Pcmweb.nl_Bottom", [[970, 250], [970, 90], [728, 90], [300, 250], [300, 100], [300, 50]], "div-gpt-ad-116488029-4").addService(googletag.pubads());
    googletag.defineSlot("/116488029/Reshift_Pcmweb.nl_2/Pcmweb.nl_Native", ['fluid', [300, 336, 200]], 'div-gpt-ad-116488029-5').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs(true, true);


    
        googletag.pubads().setTargeting("Category", "Nieuws");
    
        googletag.pubads().setTargeting("Tag", "camera,Security,Nest");
    
        googletag.pubads().setTargeting("Articleid", "166412");
    
        googletag.pubads().setTargeting("Partner", []);
    
        googletag.pubads().setTargeting("Pagetype", "article-detail");
    
        googletag.pubads().setTargeting("Slug", "nest-cam-iq-4k-security-camera-met-gezichtsherkenning");
    
    googletag.enableServices();
    });</script><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-116488029-0"); });
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-116488029-1"); });
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-116488029-2"); });
     googletag.cmd.push(function() { googletag.display("div-gpt-ad-116488029-3"); }); 
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-116488029-4"); });
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-116488029-5"); });</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PQT94X" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PQT94X');</script><script src="/scripts/6cb36e9068f60b29f1d1a10ba6a046c12e5dc17c/scripts.min.js?v=6cb36e9068f60b29f1d1a10ba6a046c12e5dc17c"></script>  <script>var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 33640
    _sf_async_config.domain = 'pcmweb.nl';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = _rs.viewNamespace;
    _sf_async_config.authors = 'Gamer.nl';
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();</script>   <script type="application/ld+json">{"dateModified": "2017-05-31T11:48:03.267607", "name": "Nest Cam IQ: 4K security-camera met gezichtsherkenning", "articleBody": "Nest brengt eind juni een nieuwe security-camera op de markt die voorzien is van een 4K-sensor en gezichtsherkenning, de Nest Cam IQ. De 4K-sensor wordt alleen ingezet voor het maken van close-ups. Het totaalplaatje blijft een resolutie van 1080p behouden. Zodra een indringer zich voordoet, krijg je daarvan op je smartphone een melding binnen. De sensor blijft het gezicht van degene volgen zolang hij binnen het frame blijft. Naast het totale beeld krijg je ook gelijk de close-up te zien.De eerdere Nest Cam en Nest Cam Outdoor konden al onderscheid maken tussen mens en dier of bijvoorbeeld een passerend voertuig, maar om daarvan gebruik te maken had je een Nest Aware-abonnement nodig. Dat is bij de Nest Cam IQ niet nodig. Het abonnement is wel vereist wanneer je de nieuwe gezichtsherkenning wil gebruiken. FaceNet Dankzij die feature kan de camera het verschil zien tussen vrienden en familieleden of daadwerkelijke indringers die niks in je huis te zoeken hebben. De camera kan leren om bekenden uit te sluiten van meldingen, zodat je alleen op de hoogte wordt gebracht wanneer er echt iets niet pluis is.De techniek daarachter heet FaceNet en is afkomstig van Google. Niet verwonderlijk, want Google nam Nest in 2013 over. FaceNet is ook de achterliggende techniek van Google Photos, waarbij gezichtsherkenning o.a. wordt toegepast om snel alle foto's te vinden van een bepaald persoon. Encryptie Met dergelijke functies is het belangrijk dat Nest zijn eigen beveiliging goed op orde heeft. Opgenomen beelden worden versteuteld via de 128-bit AES-methode en via een beveiligde TLS/SSL-verbinding gestreamd / opgeslagen. Daarnaast kunnen gebruikers tweestapsverificatie instellen.De Nest Cam IQ komt eind juni op de markt en kost dan 349 euro. Prijzen voor Nest Aware-abonnementen starten bij 10 euro per maand.", "url": "https://pcmweb.nl/artikelen/nieuws/nest-cam-iq-4k-security-camera-met-gezichtsherkenning/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+pcmweb_nieuws+%28PCMWeb+Nieuws%29", "image": {"url": "https://api.reshift.nl/modules/media/show_image/404543/?width=640&crop=center", "width": {"@type": "Intangible", "name": "640"}, "@type": "ImageObject", "height": {"@type": "Intangible", "name": "360"}}, "publisher": {"url": "https://pcmweb.nl", "logo": {"url": "https://pcmweb.nl/images/publisher.png", "description": "Voorop in tech, het beste voor tech experts", "@type": "ImageObject", "name": "pcmweb"}, "@type": "Organization", "name": "pcmweb"}, "datePublished": "2017-05-31T11:45:00", "headline": "Nest Cam IQ: 4K security-camera met gezichtsherkenning", "author": {"image": {"@type": "ImageObject"}, "@type": "Person", "name": "Randolf Bouwma"}, "mainEntityOfPage": "https://pcmweb.nl/artikelen/nieuws/nest-cam-iq-4k-security-camera-met-gezichtsherkenning/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+pcmweb_nieuws+%28PCMWeb+Nieuws%29", "@context": "http://schema.org", "dateCreated": "2017-05-31T11:48:03.251185", "@type": "Article"}</script>  <script type="application/ld+json">{"@context": "http://schema.org", "itemListElement": [{"position": 0, "@id": "https://pcmweb.nl/", "@type": "ListItem", "name": "Home"}, {"position": 1, "@id": "https://pcmweb.nl/artikelen/nieuws", "@type": "ListItem", "name": "Nieuws"}, {"position": 2, "@type": "ListItem", "name": "Nest Cam IQ: 4K security-camera met gezichtsherkenning"}], "@type": "BreadcrumbList", "numberOfItems": 2}</script>  <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58e22c34d87231b0"></script> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script>var pswpElement = document.querySelectorAll('.pswp')[0];

  var items = [];
  
    items = [{"originalImage": {"src": "https://api.reshift.nl/modules/media/show_image/404543/?width=620&crop=center", "id": "photoswipe-404543", "w": 620, "h": 481}, "mediumImage": {"src": "https://api.reshift.nl/modules/media/show_image/404543?width=800&height=600&crop=center", "id": "photoswipe-404543", "w": "800", "h": "600"}}];
  

  // Define Photoswipe options.
  var options = {
    loop: true,
    history: false,
    galleryUID: 0,
    closeOnScroll: false,
  };
  // Once a visitor clicks an image open that specific image by it's id.
  $('.photoswipe').on('click', function(el) {
    var currentItem = items.filter(function(image) {
      if (image.originalImage.id === el.currentTarget.getAttribute('id')) {
        return true;
      }
    })[0];
    options.index = items.indexOf(currentItem);

    // Initialize and open PhotoSwipe.
    var pswp = new PhotoSwipe(pswpElement, PhotoSwipeUI_Default, items, options);

    var realViewportWidth;
    var useLargeImages = false;
    var firstResize = true;
    var imageSrcWillChange;

    pswp.listen('beforeResize', function() {
        realViewportWidth = pswp.viewportSize.x * window.devicePixelRatio;

        if(useLargeImages && realViewportWidth < 1000) {
          useLargeImages = false;
          imageSrcWillChange = true;
        } else if(!useLargeImages && realViewportWidth >= 1000) {
          useLargeImages = true;
          imageSrcWillChange = true;
        }

        if(imageSrcWillChange && !firstResize) {
          pswp.invalidateCurrItems();
        }

        if(firstResize) {
          firstResize = false;
        }

        imageSrcWillChange = false;
    });

    pswp.listen('gettingData', function(index, item) {
      if( useLargeImages ) {
          item.src = item.originalImage.src;
          item.w = item.originalImage.w;
          item.h = item.originalImage.h;
      } else {
          item.src = item.mediumImage.src;
          item.w = item.mediumImage.w;
          item.h = item.mediumImage.h;
      }
    });

    pswp.init();
  });</script>  <script> /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'pcmweb'; // required: replace example with your forum shortname
      var disqus_identifier = 'node/166412';

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function() {
      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

      })(); </script> <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>  <script type="application/ld+json">{
      "@context": "http://schema.org/",
      "@type": "Organization",
      "name": "Reshift Digital",
      "url": "https://reshift.nl",
      "logo": {
        "@type": "ImageObject",
        "url": "//cdn.reshift.nl/media/media/reshift_logo.png",
        "width": {
          "@type": "Intangible",
        "name": "95"},
        "height": {
          "@type": "Intangible",
          "name": "50"
        }
      }
    }</script></body></html>